<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-548140-3"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-548140-3');
    </script>

   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
   <meta name="ROBOTS" content="NOARCHIVE">
   <script src='https://www.google.com/recaptcha/api.js'></script>
   <title>The Trump EPA is vastly underestimating the cost of carbon dioxide pollution to society, new research finds</title>		<meta name="google-site-verification" content="Eo1LRXgYEcwODbLBc5a-IsdHpAY6ikT1Iz5TRXEscp8" />
		<meta name="keywords" content="global warming, skeptics, skepticism, climate change, CO2 emissions">
		<meta name="description" content="This is a&nbsp;re-post from Yale Climate Connections">
		<meta property="og:image" content="http://www.skepticalscience.com/images/_core/head/button_sks_200.jpg"/>
		<meta property="og:image" content="http://www.skepticalscience.com/images/_core/head/button_sks2_200.jpg"/>
		<meta property="og:site_name" content="Skeptical Science"/>
		<link rel="stylesheet" type="text/css" href="layout2.css" />
		<link rel="stylesheet" type="text/css" href="layout2posts.css" />
		<link rel="stylesheet" type="text/css" href="layouttcp.css" />
		<link rel="stylesheet" href="layout2print.css" type="text/css" media="print" />
    	<link rel="stylesheet" type="text/css" href="presentation2.css" />
    	<link rel="stylesheet" type="text/css" href="datepicker.css" />
		
		<link href='//fonts.googleapis.com/css?family=Orbitron' rel='stylesheet' type='text/css'>				
	<!-- Added CSS for tip definitions -->
		
  	<link rel="stylesheet" href="skstips/css/slide.css" type="text/css" media="screen" />	<!-- FOR SKS PANEL -->
	<link rel="stylesheet" href="skstips/css/jquery.jgrowl.sks.css" type="text/css"/><!--SkSTD-->
	<link rel="stylesheet" href="skstips/css/skstips.css" type="text/css"/><!--SkSTD-->
	
	<!-- End of CSS for tip definitions -->
	 
		<link rel="alternate" type="application/rss+xml" title="Skeptical Science RSS" href="feed.xml" />
	 	
    	<script src="popup.js" type="text/javascript"></script>
    	<script src="datepicker.js" type="text/javascript"></script>
    	<script src="menuItems.js" type="text/javascript"></script>
    	<script src="menu.js" type="text/javascript"></script>
		<script src="skstips/js/jquery-1.9.0.min.js" type="text/javascript"></script>
		<script src="skstips/js/jquery-migrate-1.0.0.js"></script>			<script src="jscripts/zoombie.js" type="text/javascript"></script>
		
		<!-- Added javascript for tip definitions -->
	
		<script  type="text/javascript" src="skstips/js/jquery-ui.min.js" ></script>
		<script type="text/javascript" src="skstips/js/jquery.jgrowl.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/jquery.jstree.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="skstips/js/jquery.cookie.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="skstips/js/jquery.hotkeys.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="skstips/js/json2.js"></script><!--FOR SLIDING PANEL-->

		<script type="text/javascript" src="skstips/jsgen/skstiptionary_1586186645920.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/skstipsinit.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/skstips.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/slide.js"></script><!-- FOR SLIDING PANEL -->
		<!-- End of code for tip definitions -->



		
<script type="text/javascript" src="jscripts/tiny_mce_old/tiny_mce.js" ></script>
<script type="text/javascript" >
tinymce.init({
        mode : 'specific_textareas',
        editor_selector : 'mceCommentEditor',
        theme : 'ribbon',
        plugins : 'advimage,table,tablegrid,inlinepopups,preview,paste',
        paste_remove_styles: true,
        paste_text_sticky: true,
        paste_text_sticky_default: true,
        theme_ribbon_tab1 : {   title : "Basic",
                                        items : [["bold,italic,underline,strikethrough"],["sub,sup"],["bullist,numlist"],["outdent,indent,blockquote"],["preview"]]
							},
        theme_ribbon_tab2 : {   title : "Insert",
                                        items : [["image","tablegrid"],["link,unlink"]]
							},
		theme_ribbon_tab3 : {   title : "Source",
								source : true
							},
        theme_ribbon_tab4 : {   title : "Table",
										bind : "table",
                                        items : [["row_props","cell_props"],["delete_col,delete_row,delete_table"],["col_after,col_before,row_after,row_before"],["split_cells,merge_cells"]]
							}
});
</script>
	<script type="text/javascript">
		function confirmIt(where, msg)
			{
			if (confirm(msg))
				{
				window.location.href = ''+where+'';
				return true;
				}
			else
				{
				return;
				}
			}
	</script> 	
	<script>
		//	Add zoombie zoom lens to any image with "zoom" in the ID
		$(function () {
			$("#mainbody img").each(function (index) {
							if (this.id && this.id.match(/zoom/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.parentNode && this.parentNode.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
					});
			});
	</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "#4b81e8"
    }
  },
  "position": "top",
  "static": true,
  "content": {
    "message": "Skeptical Science uses cookies to help ensure the site runs well for you and other users. ",
    "href": "privacy.shtml"
  }
})});
</script>
  

</head>
<body><!-- Panel -->
<div id="toppanel">	

	<!-- The tab on top -->	
	<div class="tabset">
		<ul id="skstabs" class="tabs">
			<li id="termleft" class="corner left">&nbsp;</li>
			<li id="termmain">
				<a id="termopen" class="open" href="javascript: void(0);">Look up a Term</a>
				<a id="termclose" style="display: none;" class="close" href="javascript: void(0);">Close Panel</a>			
			</li>
			<li id="termright" class="corner right">&nbsp;</li>
			<li id="clammain" class="under hidden">
				<a id="clamopen" class="open" href="javascript: void(0);">CLAM Bake</a>
				<a id="clamclose" style="display: none;" class="close" href="javascript: void(0);">Close Clams</a>			
			</li>
			<li id="clamright" class="corner right under hidden">&nbsp;</li>
		</ul> 
	</div> <!-- / top -->
	<div id="panel">
		<div id="termContent" class="content notclearfix">
			<div id="termSlide" class="subpanels">
				<div id="termPanel" class="subpanel" style="left: 0">
					<div class="left">
						<h1>Climate Science Glossary</h1>
						<h2>Term Lookup</h2>		
						<p class="grey">Enter a term in the search box to find its definition.</p>
						<h2>Settings</h2>
						<p class="grey">Use the controls in the far right panel to increase or decrease the number of terms automatically displayed (or to completely turn that feature off).</p>
					</div>
					<div class="left">
						<!-- Term Lookup -->
						<!--form class="clearfix" action="#" method="post"-->
							<h1>Term Lookup</h1>
							<label class="grey" for="termLookup">Term:</label>
							<input class="field" type="text" name="termLookup" id="termLookup" value="" />
			            	<div class="clear"></div>
							<button id="defineTerm" class="bt_dark" onclick="defineSksTip()">Define</button>
						<!--/form-->
					</div>
					<div class="left right">			
						<!-- Automatic Lookup Settings -->
						<!--form action="#" method="post"-->
							<h1>Settings</h1>
							<label><input name="sksBeginner" id="sksBeginner" type="checkbox" checked="checked" value="beginner" onclick="applySksSettings(true)"/> &nbsp;Beginner</label>				
							<label><input name="sksIntermediate" id="sksIntermediate" type="checkbox" checked="checked" value="intermediate" onclick="applySksSettings(true)" /> &nbsp;Intermediate</label>
							<label><input name="sksAdvanced" id="sksAdvanced" type="checkbox" checked="checked" value="advanced" onclick="applySksSettings(true)" /> &nbsp;Advanced</label>	
							<label><input name="sksNoTerms" id="sksNoTerms" type="checkbox" checked="" value="noterms" onclick="applySksSettings()" /> &nbsp;No Definitions</label>			
							<label for="sksTipLife">Definition Life:</label>
							<select id="sksTipLife" name="sksTipLife" style="width: 100px" onchange="applySksSettings()">
								<option 					value="5000">5  seconds</option>
								<option 					value="10000">10 seconds</option>
								<option selected="selected" value="20000">20 seconds</option>
								<option 					value="30000">30 seconds</option>
								<option 					value="60000">1 minute</option>
								<option 					value="0">Until closed</option>
							</select>
						<!--/form-->
					</div>
					<div style="clear: both; padding: 5px 50px">
						<hr/>
						<em>All IPCC definitions taken from Climate Change 2007: The Physical Science Basis. Working Group I Contribution to the Fourth Assessment Report of the Intergovernmental Panel on Climate Change, Annex I, Glossary, pp. 941-954. Cambridge University Press. </em>
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div> <!--panel -->
	<!--  For Facebook reposts -->
	<img src="images/_core/head/button_sks_200.jpg" style="display: none"/>
	<img src="images/_core/head/button_sks2_200.jpg" style="display: none;"/>
	 <table align="center" cellpadding=0 cellspacing=0 border=0 width="1020">
	 
	  <tr>
		 <td id="hdr" valign="top" colspan=5>
		 <div style="background: url(environment/environmentid.png) repeat-x 0 0; height: 100px;">
         <p style='float:right; margin-right:5px; margin-top:8px'>
			 <a title='View skeptic arguments in English' href='argument.php'>
				<img src='images/_core/head/wflag_english.gif' style='margin-right:5px'>
			 </a><a 
						 title='View translations in Chinese' 
						 href='translation.php?lang=14'>
						  <img src='images/_core/head/wflag_chinese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Czech' 
						 href='translation.php?lang=1'>
						  <img src='images/_core/head/wflag_czech.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Croatian' 
						 href='translation.php?lang=29'>
						  <img src='images/_core/head/wflag_croatian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Danish' 
						 href='translation.php?lang=5'>
						  <img src='images/_core/head/wflag_danish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Dutch' 
						 href='translation.php?lang=15'>
						  <img src='images/_core/head/wflag_dutch.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Finnish' 
						 href='translation.php?lang=2'>
						  <img src='images/_core/head/wflag_finnish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in French' 
						 href='translation.php?lang=12'>
						  <img src='images/_core/head/wflag_french.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in German' 
						 href='translation.php?lang=6'>
						  <img src='images/_core/head/wflag_german.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Greek' 
						 href='translation.php?lang=33'>
						  <img src='images/_core/head/wflag_greece.gif' style='margin-right:5px'>
						</a>--><a 
						 title='View translations in Hebrew' 
						 href='translation.php?lang=21'>
						  <img src='images/_core/head/wflag_israel.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Hungarian' 
						 href='translation.php?lang=28'>
						  <img src='images/_core/head/wflag_hungarian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Icelandic' 
						 href='translation.php?lang=8'>
						  <img src='images/_core/head/wflag_icelandic.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Indonesian' 
						 href='translation.php?lang=24'>
						  <img src='images/_core/head/wflag_indonesian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Italian' 
						 href='translation.php?lang=17'>
						  <img src='images/_core/head/wflag_italian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Japanese' 
						 href='translation.php?lang=11'>
						  <img src='images/_core/head/wflag_japanese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Korean' 
						 href='translation.php?lang=32'>
						  <img src='images/_core/head/wflag_korean.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Norwegian' 
						 href='translation.php?lang=23'>
						  <img src='images/_core/head/wflag_norwegian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Polish' 
						 href='translation.php?lang=9'>
						  <img src='images/_core/head/wflag_polish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Portuguese' 
						 href='translation.php?lang=10'>
						  <img src='images/_core/head/wflag_portugese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Russian' 
						 href='translation.php?lang=16'>
						  <img src='images/_core/head/wflag_russian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovak' 
						 href='translation.php?lang=19'>
						  <img src='images/_core/head/wflag_slovak.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovenian' 
						 href='translation.php?lang=22'>
						  <img src='images/_core/head/wflag_slovene.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Spanish' 
						 href='translation.php?lang=4'>
						  <img src='images/_core/head/wflag_spanish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Swedish' 
						 href='translation.php?lang=7'>
						  <img src='images/_core/head/wflag_swedish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Thai' 
						 href='translation.php?lang=18'>
						  <img src='images/_core/head/wflag_thai.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Turkish' 
						 href='translation.php?lang=31'>
						  <img src='images/_core/head/wflag_turkish.gif' style='margin-right:5px'>
						</a>--><!--<a 
						 title='View translations in Vietnamese' 
						 href='translation.php?lang=31'>
						  <img src='images/_core/head/wflag_vietnamese.gif' style='margin-right:5px'>
						</a>--></p></div>
		 </td>
		</tr>
		<tr>
		 <td id="bar" colspan=5>
				<a href="./">Home</a> 
				<a href="argument.php" onMouseOut="deactivate(1);" onMouseOver="activate(1);"><img src="images/_core/head/p.gif" id="image1">Arguments</a> 
				<a href="software.shtml" onMouseOut="deactivate(2);" onMouseOver="activate(2);"><img src="images/_core/head/p.gif" id="image2">Software</a> 
				<a href="resources.shtml" onMouseOut="deactivate(3);" onMouseOver="activate(3);"><img src="images/_core/head/p.gif" id="image3">Resources</a>
				<a href="comments.php">Comments</a>
				<a href="tcp.php?t=home" onMouseOut="deactivate(6);" onMouseOver="activate(6);"><img src="images/_core/head/p.gif" id="image6">The Consensus Project</a>
				<a href="translation.php" onMouseOut="deactivate(4);" onMouseOver="activate(4);"><img src="images/_core/head/p.gif" id="image4">Translations</a> 
				<a href="about.shtml" onMouseOut="deactivate(5);" onMouseOver="activate(5);"><img src="images/_core/head/p.gif" id="image5">About</a> 
				<a href="donate.php">Donate</a>
		 </td>
		</tr>
					<tr valign="top">	<!--  Start the main (content) row -->
					
						<td id="leftmargin" width="210">
							<img src="images/_core/head/left_top_shadow.gif" width="210" height="7" /><br />
						<form method="get" action="search.php" name="SearchForm" style="margin:0 10px">
								<input type='text' name="Search" value="Search..." style="vertical-align:middle" onclick="this.value='';"><input type="image" src="images/_core/head/button_go.gif"  style="vertical-align:middle" />
							</form>
							<p style="margin:10px 0 0 10px">
							 <a href="http://twitter.com/skepticscience" target="_new"><img src="images/_core/head/icon_twitter.gif" alt="Twitter" title="Twitter" /></a>
							 <a href="http://www.facebook.com/SkepticalScience" target="_new"><img src="images/_core/head/icon_facebook.gif" alt="Facebook" title="Facebook" /></a>
							 <a href="http://www.youtube.com/user/SkepticalScience" target="_new"><img src="images/_core/head/icon_youtube.gif" alt="YouTube" title="YouTube" /></a>
							 <a href="http://pinterest.com/skepscience/" target="_new"><img src="images/_core/head/icon_pinterest.gif" alt="Pinterest" title="Pinterest" /></a>
							 </p>
							<p style="margin:10px 0 0 10px">
							 <a href="feed.xml" rel="alternate" type="application/rss+xml"><img src="images/_core/head/icon_rss_posts.gif" alt="RSS Posts" title="RSS Posts" style="vertical-align:top" /></a>
							 <a href="comments.xml" rel="alternate" type="application/rss+xml"><img src="images/_core/head/icon_rss_comments.gif" alt="RSS Comments" title="RSS Comments" style="vertical-align:top" /></a>
							 <a href="subscribe.php"><img src="images/_core/head/icon_email2.gif" alt="Email Subscribe" style="vertical-align:top" /></a>
							</p>
							
							<img src="images/_core/head/left_divider.gif" style="margin:7px 0" width=210 height=2 /><br />
							<a href='argument.php'><img src="images/_core/head/left_header.gif" width=210 height=84 style="display:block" /></a>

							<table cellpadding=0 cellspacing=0 border=0 style="margin-left:5px">
				<tr>
					<td width=32><img src='images/_core/head/left_1.gif' /></td>
					<td><a href='climate-change-little-ice-age-medieval-warm-period.htm'>Climate's changed before</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_2.gif' /></td>
					<td><a href='solar-activity-sunspots-global-warming.htm'>It's the sun</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_3.gif' /></td>
					<td><a href='global-warming-positives-negatives.htm'>It's not bad</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_4.gif' /></td>
					<td><a href='global-warming-scientific-consensus.htm'>There is no consensus</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_5.gif' /></td>
					<td><a href='global-cooling.htm'>It's cooling</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_6.gif' /></td>
					<td><a href='climate-models.htm'>Models are unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_7.gif' /></td>
					<td><a href='surface-temperature-measurements.htm'>Temp record is unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_8.gif' /></td>
					<td><a href='Can-animals-and-plants-adapt-to-global-warming.htm'>Animals and plants can adapt</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_9.gif' /></td>
					<td><a href='global-warming-stopped-in-1998.htm'>It hasn't warmed since 1998</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_10.gif' /></td>
					<td><a href='antarctica-gaining-ice.htm'>Antarctica is gaining ice</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_11.gif' /></td>
					<td><a href='argument.php'>View All Arguments...</a></td>
				</tr>
			</table>
           <img src="images/_core/head/left_therm_bottom.gif" /><br />
			<img src="images/_core/head/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
							<p align="center" style="margin:5px 0 0 0">
							 <a href="ipcc.php"><img src="images/_core/left_margin/IPCC_88.jpg"></a>
							 <a href="rcp.php"><img src="images/_core/left_margin/rcp_icon.jpg"></a>
							 </p>
							<p align="center" style="margin:5px 0 0 0">							 
							 <a href="tcp.php?t=home"><img src="images/_core/left_margin/theConsensusProject_88.png"></a>
							<a href="trend.php"><img src="images/_core/left_margin/trend_button_88.jpg"></a>			
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=prudent+path"><img src="images/_core/left_margin/pp88.jpg"></a>
							 <a href="search.php?Search=Predictions_150"><img src="images/_core/left_margin/Predictions_88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=mackieOAposts"><img src="images/_core/left_margin/button_oanotok_88.jpg"></a>
							 <a href="skepticquotes.php"><img src="images/_core/left_margin/climate_myths88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="http://sks.to/history"><img src="images/_core/left_margin/button_history.gif"></a>
							<a href="misinformers.php"><img src="images/_core/left_margin/button_misinformers_88.gif"></a>
							</p>
			<img src="images/_core/head/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
<form name='form1' method='post' style='margin:0 0 0 10px'>
	<input type='hidden' name='Login' value='1'>
<table cellpadding=0 cellspacing=0 border=0>
	 <tr><td>Username</td><td width=5></td><td><input type='text' name='Username' style='width:80px;'></td></tr>
	 <tr><td>Password</td><td></td><td><input type='password' name='Password' style='width:80px;'></td></tr>
	 <tr><td><input type='image' src='images/_core/head/button_login.gif' alt='Login'></td><td></td><td><a href='register.php'>New? Register here</a></td></tr>
	 <tr><td colspan=3><a href='password.php'>Forgot your password?</a></tr>
	</table>
	</form>
			<img src="images/_core/head/left_divider.gif"  style="margin:7px 0" width=210 height=2  /><br />
			<h2 style='margin-left:10px'>Latest Posts</a></h2>
			<ul>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_31.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #31</a></li>
<li style='margin-bottom:5px'><a href='trump-epa-social-cost-of-carbon-shenanigans.html'>The Trump EPA is vastly underestimating the cost of carbon dioxide pollution to society, new research finds</a></li>
<li style='margin-bottom:5px'><a href='new_research_30_2020.html'>Skeptical Science New Research for Week #30, 2020</a></li>
<li style='margin-bottom:5px'><a href='why-low-end-sensitivity-ruled-out.html'>Why low-end ‘climate sensitivity’ can now be ruled out</a></li>
<li style='margin-bottom:5px'><a href='wildfires-slow-start-west.html'>Wildfires off to slow start in much of the West, but trouble expected starting in mid-July</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-Digest_30.html'>2020 SkS Weekly Climate Change & Global Warming Digest #30</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_30.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #30</a></li>
<li style='margin-bottom:5px'><a href='rise-fall-co2-influence-ice-ages.html'>How the rise and fall of CO2 levels influenced the ice ages</a></li>
<li style='margin-bottom:5px'><a href='new_research_29_2020.html'>Skeptical Science New Research for Week #29, 2020</a></li>
<li style='margin-bottom:5px'><a href='shellenberger-book-review.html'>Book review: Bad science and bad arguments abound in 'Apocalypse Never' by Michael Shellenberger</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-Digest_29.html'>2020 SkS Weekly Climate Change & Global Warming Digest #29</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_29.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #29</a></li>
<li style='margin-bottom:5px'><a href='conundrum-presence-on-facebook.html'>A conundrum: our continued presence on Facebook</a></li>
<li style='margin-bottom:5px'><a href='new_research_28_2020.html'>Skeptical Science New Research for Week #28, 2020</a></li>
<li style='margin-bottom:5px'><a href='baseball-first-pitch-climate-road-ahead.html'>On baseball's 'first pitch' and climate's long road ahead</a></li>
<li style='margin-bottom:5px'><a href='everything-need-to-know-climate.html'>Everything You Need to Know About Climate Change</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-Digest_28.html'>2020 SkS Weekly Climate Change & Global Warming Digest #28</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_28.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #28</a></li>
<li style='margin-bottom:5px'><a href='spreading-rock-dust-fields-remove-co2.html'>Spreading rock dust on fields could remove vast amounts of CO2 from air</a></li>
<li style='margin-bottom:5px'><a href='new_research_27_2020.html'>Skeptical Science New Research for Week #27, 2020</a></li>
<li style='margin-bottom:5px'><a href='saharan-dust-cloud-most-intense-in-decades.html'>Saharan dust cloud was most intense in decades, and more, though milder, are coming</a></li>
<li style='margin-bottom:5px'><a href='coronavirus-accelerating-fossil-closure.html'>IEA: Coronavirus ‘accelerating closure’ of ageing fossil-fuelled power plants</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-Digest_27.html'>2020 SkS Weekly Climate Change & Global Warming Digest #27</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_27.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #27</a></li>
<li style='margin-bottom:5px'><a href='house-dems-climate-action-plan.html'>House Democrats eye 2021 with comprehensive climate action plan</a></li>
<li style='margin-bottom:5px'><a href='new_research_26_2020.html'>Skeptical Science New Research for Week #26, 2020</a></li>
<li style='margin-bottom:5px'><a href='cat-6-over-the-rainbow.html'>Category 6 Sets Its Sights Over the Rainbow</a></li>
<li style='margin-bottom:5px'><a href='csldf_science_integrity_concerns.html'>CSLDF: Why We’re Concerned About Scientific Integrity Policies</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-Digest_26.html'>2020 SkS Weekly Climate Change & Global Warming Digest #26</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_26.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #26</a></li>
      </ul>
      <p style="margin-left:20px;"><a href="/newsarchives.php">Archives</a></p>
		 </td>
		<!--  Define the center (content) column -->
		 <td style="background-color:#ffffff;" width="15"><img src="images/_core/head/right_top_shadow.gif" width="15" height="7"></td>
		 <td style="background-color:#ffffff;" width="570" id="centerColumn">
			<img src="images/_core/head/right_top_shadow.gif" width="570" height="7" style="display:block">

<script>
	//Javascript for rating comments
	function ajaxLikeDislike(n, c, u) {}	//	Not logged in, empty function

	function ajaxLike(n, c) {
		ajaxLikeDislike(n, c, 1);
	}

	function ajaxDislike(n, c) {
		ajaxLikeDislike(n, c);
	}
</script>
<div id="mainbody">
		<a href='/trump-epa-social-cost-of-carbon-shenanigans.html'><h2>The Trump EPA is vastly underestimating the cost of carbon dioxide pollution to society, new research finds</h2></a>
		<h4>Posted on 30 July 2020 by dana1981</h4><p class="greenbox" style="text-align: justify;">This is a&nbsp;<a href="https://yaleclimateconnections.org/2020/07/trump-epa-vastly-underestimating-the-cost-of-carbon-dioxide-pollution-to-society-new-research-finds/">re-post from Yale Climate Connections</a></p>
<p style="text-align: justify;">Government rulemakers looking to decide how much money to spend to avoid adding more greenhouse gases to the atmosphere need a good estimate of what a warming climate will cost in social damages, for example through more extreme weather events.</p>
<p style="text-align: justify;">That point makes the &ldquo;social cost of carbon&rdquo; one of the most critically important metrics underlying regulation of climate pollutants. An estimate of the dollar costs of each ton of carbon pollution caused by climate change, the social cost of carbon guides federal agencies that are required to consider the costs and benefits of proposed regulations. Federal agencies so far have used the social cost of carbon while writing regulations with more than $1 trillion in economic benefits.</p>
<p style="text-align: justify;">In 2010, a governmental interagency working group in the Obama administration established the first federal social cost of carbon estimate of $45 per ton of carbon dioxide pollution. In 2017, newly inaugurated President Donald Trump quickly disbanded the interagency group by executive order, and within months his EPA slashed the metric to between $1 and $6. The latest research by an independent team of scientists concludes that the social cost of carbon should actually start at about $100 to $200 per ton of carbon dioxide pollution in 2020, increasing to nearly $600 by 2100.</p>
<p style="text-align: justify;">Should presumptive Democratic nominee Joe Biden win the presidency in the November election, his federal agency appointees will undoubtedly set about revising the social cost of carbon to reflect the up-to-date climate science and economics research. The revised social cost of carbon will in turn justify more stringent federal climate regulations. A Donald Trump second term would instead result in another four years of underestimated climate impact costs and&nbsp;<a href="https://www.yaleclimateconnections.org/2020/06/most-trump-environmental-rollbacks-will-take-years-to-be-reversed/">continued delays in efforts to curb carbon pollution</a>.</p>
<h4 style="text-align: justify;">A history of attacks</h4>
<p style="text-align: justify;">Since its inception, the social cost of carbon has been a target of those opposing climate regulations, including many Republican office holders in Washington, D.C. The neutered social cost of carbon estimate has now been used to justify weakening three major climate regulations:&nbsp;<a rel="noopener noreferrer" href="https://www.yaleclimateconnections.org/2019/06/the-trump-epa-strategy-to-undo-the-clean-power-plan/" target="_window">undoing the Clean Power Plan</a>, freezing vehicle fuel efficiency standards, and, in July 2020, setting airplane greenhouse gas standards to levels matching those&nbsp;<a rel="noopener noreferrer" href="https://www.nytimes.com/2020/07/22/climate/airplanes-climate-change.html?smid=tw-nytclimate&amp;smtyp=cur" target="_window">the industry already has already met</a>.</p>
<p style="text-align: justify;">In December 2017, congressional Democrats asked the Government Accountability Office to examine the Trump EPA&rsquo;s new method for calculating the social cost of carbon. The GAO&nbsp;<a rel="noopener noreferrer" href="https://www.gao.gov/assets/710/707871.pdf" target="_window">published its report</a>&nbsp;in June 2020.</p>
<!--more-->
<p style="text-align: justify;">GAO confirmed that the Trump EPA slashed the social cost of carbon by implementing two dubious choices&nbsp;<a rel="noopener noreferrer" href="https://www.theguardian.com/environment/climate-consensus-97-per-cent/2017/mar/01/republican-hearing-calls-for-a-lower-carbon-pollution-price-it-should-be-much-higher" target="_window">recommended by House Republicans</a>&nbsp;in early 2017. The first was to consider only domestic, rather than global, climate damage costs. The vast majority of experts,&nbsp;<a rel="noopener noreferrer" href="https://www.nap.edu/catalog/24651/valuing-climate-damages-updating-estimation-of-the-social-cost-of" target="_window">including the National Academy of Sciences</a>, agree that approach is inappropriate.</p>
<p style="text-align: justify;">Carbon released by combustion of fossil fuels mixes with other gases throughout the atmosphere. Carbon pollution from the U.S. and associated damages don&rsquo;t stay in the U.S. Rather, the climate impacts spread around the world, just as carbon pollution from other countries has consequences in America. Because all economies are interconnected through global trade, America&rsquo;s economy is also damaged when other economies suffer. Considering only domestic climate damages lowered the social cost of carbon by a factor of seven, down to about $6 per ton of carbon pollution.</p>
<p style="text-align: justify;">The second approach taken was related to the discount rate, which accounts for the fact that money saved and invested accrues interest and is thus more valuable than money spent today. The Trump EPA used discount rates of 3% and 7%, the latter of which suggests that we shouldn&rsquo;t spend more than 3 cents today to avoid a dollar of damage 50 years from now. The 7% discount rate lowered the social cost of carbon to $1 per ton of carbon dioxide pollution.</p>
<p style="text-align: justify;">The Trump EPA justified these two choices by citing a guidance document from the Office of Management and Budget called&nbsp;<a rel="noopener noreferrer" href="https://obamawhitehouse.archives.gov/omb/circulars_a004_a-4/" target="_window">Circular A-4</a>. But the GAO concluded that EPA had ignored inconvenient parts of that guidance, which states, &ldquo;Where you choose to evaluate a regulation that is likely to have effects beyond the borders of the United States, these effects should be reported separately,&rdquo; and &ldquo;Special ethical considerations arise when comparing benefits and costs across generations &hellip; Future citizens who are affected by such choices cannot take part in making them, and today&rsquo;s society must act with some consideration of their interest.&rdquo;</p>
<p style="text-align: justify;">The Trump EPA considered neither climate costs outside American borders nor the interests of future generations that would be harmed, economically and otherwise, by unchecked climate change.</p>
<h4 style="text-align: justify;">What is the actual social cost of carbon?</h4>
<p style="text-align: justify;">To calculate the social cost of carbon, both the interagency working group and Trump EPA relied on three climate-economics models (called &ldquo;integrated assessment models&rdquo;). The most prominent of these is the Dynamic Integrated Climate-Economy (DICE) model, for which its creator William Nordhaus was awarded the Nobel Prize in Economic Sciences. On the same day Nordhaus won the Nobel Prize &ndash; October 7, 2018 &ndash; the IPCC published its&nbsp;<a rel="noopener noreferrer" href="https://www.ipcc.ch/sr15/" target="_window">Special Report on Global Warming of 1.5&deg;C</a>.</p>
<p style="text-align: justify;">This was an odd coincidence. On the one hand, the IPCC concluded that even a global warming of 2 degrees Celsius (3.6&deg;F) above pre-industrial temperatures would cause significantly more severe climate change consequences than 1.5 degrees Celsius (2.7&deg;F), such as more extreme weather, severe coral reef mortality, disappearing Arctic sea ice, and so on. In contrast, Nordhaus&rsquo; DICE model indicated that the economically optimal climate pathway would result in 3.5 degrees Celsius (6.3&deg;F) warming by 2100, which the IPCC has concluded would result in&nbsp;<a rel="noopener noreferrer" href="https://skepticalscience.com/climate-best-to-worst-case-scenarios.html" target="_window">extremely severe consequences</a>, such as 40&ndash;70% of all species being at risk of extinction, glacial retreats threatening water supplies for millions of people, sea-level rise inundating coastlines, and more. If this outcome is not actually optimal, it suggests the federal social cost of carbon estimate of $45 per ton based on DICE and similar models is too low, not too high, as the Trump EPA claims.</p>
<h4 style="text-align: justify;">Newly published research consistent with Paris accord targets</h4>
<p style="text-align: justify;">Authors of a&nbsp;<a rel="noopener noreferrer" href="https://www.nature.com/articles/s41558-020-0833-x" target="_window">new study</a>&nbsp;in the journal Nature Climate Change attempted to reconcile this disagreement by updating the climate science and economics assumptions in the DICE model. On the scientific side, the authors used recent research to update how much carbon is absorbed by nature and by how much the increased concentrations of greenhouse gases in the atmosphere affect temperatures. They found that with these updates, &ldquo;the optimal temperature change by 2100 drops by 0.5&deg;C compared to the original DICE calibration, to just below 3&deg;C (5.4&deg;F) by the end of this century.&rdquo;</p>
<p style="text-align: justify;">The researchers then updated what&rsquo;s known as the model &ldquo;damage function,&rdquo; which translates global temperature changes to economic damages. Recent research has shown that DICE&rsquo;s original damage function significantly underestimated the impact of climate change on economic activity and growth. Revising the damage function accordingly reduced the optimal temperature change another 0.8 degrees Celsius, to 2.2 degrees Celsius (4&deg;F) above pre-industrial levels in 2100.</p>
<p style="text-align: justify;">The Nature study also revised the discount rate used in DICE. This is a difficult issue involving how much we value saving vs. spending money today to slow climate change &ndash; an inherently subjective question. The researchers tackled this problem by using a&nbsp;<a rel="noopener noreferrer" href="https://pubs.aeaweb.org/doi/pdfplus/10.1257/pol.20160240" target="_window">2018 study</a>&nbsp;published in the American Economic Journal that surveyed 173 experts on the long-term social discount rate, whereas DICE previously relied on one person&rsquo;s opinion (Nordhaus, who preferred a relatively high 4% discount rate). The lower resulting discount rate places &ldquo;greater weight on the wellbeing of future generations than does Nordhaus&rsquo; calibration, leading to more stringent climate policies,&rdquo; the authors wrote. It also lowers the optimal temperature change to 1.7&ndash;2.0 degrees Celsius (3.1&ndash;3.6&deg;F) above pre-industrial levels by 2100.</p>
<p style="text-align: justify;">When addressing greenhouse gases beyond carbon dioxide, the resulting optimal temperature change is even lower yet, at 1.5-1.8 degrees Celsius (2.7-3.2&deg;F). Including uncertainties, the study authors concluded that the optimal economic climate pathway likely would result in a 1.2-2.2 degrees Celsius global warming by 2100 (2-4&deg;F above pre-industrial temperatures). In 76% of the Nature study&rsquo;s model runs, temperatures stayed below the Paris climate agreement&rsquo;s target of 2&deg;C (3.6&deg;F) by 2100 in the optimal pathway.</p>
<p style="text-align: justify;">In short, when incorporating the latest climate science and economics research, the optimal economic climate pathway is consistent with the Paris climate accord target of keeping global warming to less than 2&deg;C, and ideally closer to 1.5&deg;C above pre-industrial temperatures.</p>
<p class="related-post right" style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">The researchers additionally evaluated what their updated model inputs would mean for the social cost of carbon. They concluded that it would translate to a social cost of carbon starting at about $100 to $200 per ton of carbon dioxide pollution in 2020, increasing to nearly $600 by 2100. As expected, this is substantially higher than the previous federal social cost of carbon estimate of $45 per ton, and vastly higher than the Trump EPA&rsquo;s estimate of $1 to $6 per ton. It&rsquo;s also consistent with&nbsp;<a rel="noopener noreferrer" href="https://www.theguardian.com/environment/climate-consensus-97-per-cent/2018/oct/01/new-study-finds-incredibly-high-carbon-pollution-costs-especially-for-the-us-and-india" target="_window">several recent studies</a>&nbsp;finding that the social cost of carbon is above $100 per ton of carbon dioxide pollution &ndash; about 100 times higher than the Trump EPA&rsquo;s estimate.</p></div><a name='thumb0'></a><p class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#thumb0' onclick='ajaxLike(4823,0); return false;' ><img src='images/_core/other/thumb_up.gif'></a> <span style='color:#00a40c' id='like0'>0</span> <a href='#thumb0' onclick='ajaxDislike(4823,0); return false;'><img src='images/_core/other/thumb_down.gif'></a> <span style='color:#d72102' id='dislike0'>0</span></p><p><a href='print.php?n=4823'>Printable Version</a> &nbsp;|&nbsp; <a href='link_to_us.php?Blog0=4823' title='Link to this argument'>Link to this page</a> <!-- | <a class="rpuRepostUsButton" href="https://secure.repost.us/syndicate/create">Repost this Article <img title="Repost This" alt="Repost This" src="http://static.1.rp-api.com/buttons/repostus_bttn_tiny_gry.png"></a>--></p>
<div class='commenthead'><a name='commenthead'></a><h2>Comments</h2></div>
					<div class='comment'>
<p>Comments 1 to 4:</p><ol start=1 id="comments" class="olcomments">
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='135805'><strong>nigelj</strong></a> at 
						<a href='#135805'>17:45 PM on 31 July, 2020</a>
					 </div>
					<p>Nordhaus got a nobel prize for this Dice model? And yet it appears to have been mostly discredited along with the assumptions and&nbsp; input information selected by Nordhaus. This doesn't say much for the economists who nominated him and the Nobel expert panel that assessed his work. I mean theres a serious lack of academic rigour going on here, and a serious lack of even basic commonsense and picking up on obvious red flags. The exact same can be said for the EPA, and the Trump Administration.</p>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#135805' onclick='ajaxLike(4823,135805); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like135805'>0</span> <a href='#135805' onclick='ajaxDislike(4823,135805); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike135805'>0</span></div></li>
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='135807'><strong>gseattle</strong></a> at 
						<a href='#135807'>21:34 PM on 31 July, 2020</a>
					 </div>
					<p>A lot of people asked NOAA what the effect of the global shutdown was on CO2:</p>
<p>https://www.esrl.noaa.gov/gmd/ccgg/covid2.html</p>
<p>Nature's portion is vast. So it's a myth.</p>
<p>150 new people on earth each MINUTE per world population balance, that is the only real problem and we are all ignoring it, because every large media outlet is controlled by the giant corporations which care only about their own growth.</p>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#135807' onclick='ajaxLike(4823,135807); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like135807'>0</span> <a href='#135807' onclick='ajaxDislike(4823,135807); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike135807'>0</span></div></li>
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='135809'><strong>nigelj</strong></a> at 
						<a href='#135809'>07:09 AM on 1 August, 2020</a>
					 </div>
					<p>gseattle @2</p>
<p>No population growth is not the "only real problem". Its also a question of what fuel sources that population uses, obviously I would have thought. A large population using zero carbon energy is one potential solution to the climate issue. Your own link refutes your own assertion that burning fossil fuels is not a significant problem by pointing out you need large reductions in human emissions for it to show up in the data.</p>
<p>Of course population growth is also problem, but lets look at the actual evidence: The rate of global population growth started falling in the late 1960's due to the demographic transition. Population growth in developed countries is near zero, and some countries have a falling population eg Japan. The main population growth of significance is in Africa and parts of Asia. This stuff is easily googled.</p>
<p>But the point is natural processes called the demographic transition push population growth down, like increasing wealth provides security so people dont need to have such larger families, womens rights slowly improve, contraception becomes accepted. Clearly history shows the corporation's havent managed to stop those things, even if they have tried and they benefit from the creation of wealth.</p>
<p>Governments sometimes intervene to make population growth fall like China's notorius one child policy but there have been others. Do corporations lobby governments to oppose such policies, and do corporations&nbsp; pressure the media to keep population issues off their agenda? I wouldn't be surprised, but you provide no hard evidence.</p>
<p>But whatever the corporations have tried to do, the overall trend globally has been slowing population growth and it will almost certainly happen in African sooner or later, and there's nothing corporations will be able to do to stop this demographic transition. In fact its clearly&nbsp; in their interests for countries to grow their wealth.</p>
<p>Refer "projections of population growth" on wikipedia to review the research on where we are and where we are most likely heading.</p>
<p>In terms of the climate problem, population pressure obviously contributes, but at least the trends are mostly slowing,</p>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#135809' onclick='ajaxLike(4823,135809); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like135809'>0</span> <a href='#135809' onclick='ajaxDislike(4823,135809); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike135809'>0</span></div></li>
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='135811'><strong>One Planet Only Forever</strong></a> at 
						<a href='#135811'>13:47 PM on 2 August, 2020</a>
					 </div>
					<p>nigelj,</p>
<p>I agree that it is a distraction to claim that Global population growth is causing the climate change problem. Many actions are happening that impact Global Total Population. And some new research indicates that the peak of Global population may not be as high as many have estimated.</p>
<p><a rel="nofollow" href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)30677-2/fulltext">"Fertility, mortality, migration, and population scenarios for 195 countries and territories from 2017 to 2100: a forecasting analysis for the Global Burden of Disease Study" published in the Lancet on July 14th</a> </p>
<p>It includes the following forecast for Global Population:</p>
<p>"In the reference scenario, the global population was projected to peak in 2064 at 9&middot;73 billion (8&middot;84&ndash;10&middot;9) people and decline to 8&middot;79 billion (6&middot;83&ndash;11&middot;8) in 2100. The reference projections for the five largest countries in 2100 were India (1&middot;09 billion [0&middot;72&ndash;1&middot;71], Nigeria (791 million [594&ndash;1056]), China (732 million [456&ndash;1499]), the USA (336 million [248&ndash;456]), and Pakistan (248 million [151&ndash;427])."</p>
<p>It also indicates that if the Sustainable Development Goals are effectively achieved the Total Global Population will be even lower.</p>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#135811' onclick='ajaxLike(4823,135811); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like135811'>0</span> <a href='#135811' onclick='ajaxDislike(4823,135811); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike135811'>0</span></div></li>
</ol>
<p><b>You need to be logged in to post a comment. Login via the left margin or if you're new, <a href='register.php'>register here</a>.</b></p></div>
	
					</td>
						<td style="background-color:#ffffff;" width="15"><img src="images/_core/head/right_top_shadow.gif" width="15" height="7"></td>
						<td id="rightmargin" width="210">
             <img src="images/_core/head/left_top_shadow.gif" width="210" height="7"  style="display:block;" /><br />
             
                               <p style="margin:0 0 15px 0; text-align:center;">
                    <a href="https://crankyuncle.com">
                      <img src="https://static.skepticalscience.com/assets/sidebar/right/cranky-button.png">
                    </a>
                  </p>
                
							   <!--<a href="donate.php"><img src="images/donate.gif" alt="Donate to support SkS" style="float:left; margin:0 5px 0 15px;">
								 <strong><a href="How-you-can-support-Skeptical-Science.html">to support<br>SkS</a></strong>-->

			                <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="Eureka_Prize_Winner_2011.html">
								<img src="images/_core/foot/eureka.gif"></a>
							</p> 
								 <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="https://www.protruthpledge.org">
								<img src="images/_core/foot/protruth_pledge.gif" width=180></a>
							</p> 

								 
				                        <div style="margin:0 0 15px 0; text-align:center;">
                                				<a href="/Climate-Science-crowdfunding-crowdsourcing.html"><img src="https://www.skepticalscience.com//pics/crowdsourcing.png"></a>
                        				</div>

							<div style="margin:0 0 15px 0; text-align:center;">
								<a href="http://sks.to/denial101x"><img src="https://skepticalscience.com/pics/Denial101x_ad.png"></a>
							</div>

							<div id="whatsup" style="margin:0 0 15px 0; text-align:center;">
								<script>

	function reveal(revelation) {
		if ('q' in revelation && revelation.q.length > 0) {
			$("#reveal").text(revelation.n);
			$("#revealImage").css( { 'background-image' : "url('nsh/images/static/" + revelation.f + ".png')" } );
		}
	}
	
	function finalReveal() {
		$('#reveal').text('');
		$("#revealImage").css( { 'background-image' : "url('nsh/images/static/nsh_widget.png')" } );
	}

	window.serverSpread = Math.floor(Math.random() * 15);
	window.nextNsh = 1410418800;
	window.nshlimit = 97;
	window.lastnshnum = 0;
	
	function nshTimer() {
		var n, diff0, diff, secs, mins, hours, days;
	
		n = Math.floor( Date.now() / 1000 );
		n += window.browserDiff;
		diff0  =  n - 1410058800;
		diff = Math.abs(diff0);
		secs = diff % 60;
		diff = ( diff - secs ) / 60;
		mins = diff % 60;
		diff = ( diff - mins ) / 60;
		
		if ( diff0 < 0 ) {
			hours = diff % 24;
			diff = ( diff - hours ) / 24;
			days = diff + '&nbsp;:&nbsp;';
		} else {
			days = '';
			hours = diff;
			if (!window.lastnshhour)
				window.lastnshhour = hours;
		}
		
		if (secs  < 10) secs  = '0' + secs;
		if (mins  < 10) mins  = '0' + mins;
		if (hours < 10) hours = '0' + hours;

		if (hours >= window.nshlimit) {
			hours = window.nshlimit;
			mins  = '00';
			secs  = '00';
		}
		$('#timerd').html(days);
		$('#timerh').text(hours);
		$('#timerm').text(mins);
		$('#timers').text(secs);
	
		if ( diff0 >= 0 ) {
			if (hours >= window.nshlimit) {
				clearInterval( window.clearNshTimer );	
			} else {
				$('#timer').css( { color : "#B8D174" } );
				if ( n > window.nextNsh ) {
					$('#timers').css( { color : "#FF9900" } );
				} else if ( window.nextNsh - n <= 10) {
					$('#timers').css( { color : "#FFFF00" } );
				} else {
					$('#timers').css( { color : "#B8D174" } );
				}
				
			}
		}

		if ( !window.nextNsh )
			window.nextNsh = n + 10;

		if ( window.nextNsh && n >= window.nextNsh + serverSpread ) {

			var missing = [];
			if (window.loadMissing)
				for (var i = 1; i < window.lastnshnum; i++)
					if (!(n in dataNsh[i]))
						missing.push(i); 
			
			window.nextNsh = undefined;
			$.ajax({
				cache	: false,
				url		: 'nsh/nextnsh.php?bt=' + Date.now() + '&ms=' + missing.join(),
				dataType: 'json'
			}).done(function(json) {

				window.lastnshnum = json.k;
				window.nextNsh = json.nr;
				if ('bd' in json)
					window.browserDiff = json.bd;
				if ('n' in json)
					reveal(json);
				if (window.nextNsh && window.nextNsh < 0) {
					clearInterval( window.clearNshTimer );
					$('#timerd').html('');
					$('#timerh').text(window.nshlimit);
					$('#timerm').text('00');
					$('#timers').text('00');
					$('#timers').css( { color : "#B8D174" } );
					setTimeout( finalReveal, 3600000);
				}
				
			}).fail(function() {
				console.log('Ajax error');
			});
		}
	}

	$.ajax({
		cache	: false,
		url		: 'nsh/nextnsh.php?bt=' + Date.now(),
		dataType: 'json'
	}).done(function(json) {

		$('#timerd').html('');
		$('#timerh').text(window.nshlimit);
		$('#timerm').text('00');
		$('#timers').text('00');
		finalReveal();
//		if ('n' in json)
//			reveal(json);
		
	}).fail(function() {
		console.log('Ajax error');
	});
</script>

<div id="whatsupinner" style="width: 85%; margin-left: auto; margin-right: auto; background-color: #111; border-radius: 12px; overflow: hidden;">
	<a href="nsh?" target="_blank" >
		<div id="revealImage" style="background-image: url('nsh/images/silhouette/06.png'); background-repeat: no-repeat; background-position: left top; background-size: contain; width: 90%; height: 300px; overflow: hidden; position: relative;">
			<div id="reveal" style="font-family: Orbitron; font-size: 14px; color: #B8D174; position: absolute; top: 5%; left:  5%; width: 90%; text-align: center; "></div>
			<div id="timer"  style="font-family: Orbitron; font-size: 16px; color: #90891F; position: absolute; bottom: 10%; left: 10%; width: 90%; text-align: center; background-color: #111; padding: 4px; box-shadow: 0 0 20px 20px black;">
				<div style="float: right; padding-right: 15px;">&nbsp;</div>
				<div id="timers" style="float: right; width:1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerm" style="float: right; width: 1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerh" style="float: right; width: 1.5em;"></div>
				<div id="timerd" style="float: right"></div>
			</div>
		</div>
	</a>
</div>
							</div>
								 
								<div style="margin:0 0 15px 0; text-align:center;">
								<iframe src="//skepticalscience.net/widgets/heat_widget/heat_widget.htm" style="border: medium none; background-color: transparent; overflow: hidden;" frameborder="0" height="271" scrolling="no" width="180" id="sksIframe"></iframe>
							</div> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://theconsensusproject.com" target="_blank" style="text-decoration: none; color: #A2927F; font-weight: bold; font-size: 14px;">
								<img src="images/_core/foot/tcpsite.png" title="The Consensus Project Website" style="border: 1px solid black"><br/>
								<span>The Consensus Project Website</span></a>
							</p> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://sks.to/escalator">THE ESCALATOR<br />
								<img src="images/_core/foot/SkepticsvRealists_180.gif"><br />
                                (free to republish)</a>
							</p> 

							<br clear="all">						
						</td>
					</tr>
					<tr height=40 style="border-right:1px solid #98AFBF;">
						<td bgcolor="#C4D2DB" style="border-left:1px solid #98AFBF; padding-left:15px">&copy; Copyright 2020 John Cook</td>
						<td style="background-color:#ffffff" colspan=3></td>
						<td bgcolor="#C4D2DB" style="border-right:1px solid #98AFBF; padding-left:15px"></td>
					</tr>
					<tr height=1 bgcolor="#98AFBF">
						<td width="210"><img src="images/_core/head/p.gif" height=1 width=210 style="display:block"></td>
						<td width="15"><img src="images/_core/head/p.gif" height=1 width=15 style="display:block"></td>
						<td width="570"><img src="images/_core/head/p.gif" height=1 width=570 style="display:block"></td>
						<td width="15"><img src="images/_core/head/p.gif" height=1 width=15 style="display:block"></td>
						<td width="210"><img src="images/_core/head/p.gif" height=1 width=210 style="display:block"></td>
					</tr>
					<tr>
					 <td style="text-align:center; padding-bottom: 45px;" colspan=5>
						 <a href='/'>Home</a> | 
						 <a href='links.php'>Links</a> | 
						 <a href='translation.php'>Translations</a> | 
						 <a href="about.shtml">About Us</a> |
						 <a href="privacy.shtml">Privacy</a> | 
						 <a href="contact.php">Contact Us</a> 
					 </td>
					</tr>
        </table>
        
        
</body>
</html>
