<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-548140-3"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-548140-3');
    </script>

   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
   <meta name="ROBOTS" content="NOARCHIVE">
   <script src='https://www.google.com/recaptcha/api.js'></script>
   <title>Skeptical Science New Research for Week #25, 2020</title>		<meta name="google-site-verification" content="Eo1LRXgYEcwODbLBc5a-IsdHpAY6ikT1Iz5TRXEscp8" />
		<meta name="keywords" content="global warming, skeptics, skepticism, climate change, CO2 emissions">
		<meta name="description" content="Annual fishing report
It's been about a year since we swapped out the New Research&nbsp;deckhand. It seems longer&mdash; particularly the past 4 months&mdash; and not because of this particular work.">
		<meta property="og:image" content="http://www.skepticalscience.com/images/_core/head/button_sks_200.jpg"/>
		<meta property="og:image" content="http://www.skepticalscience.com/images/_core/head/button_sks2_200.jpg"/>
		<meta property="og:site_name" content="Skeptical Science"/>
		<link rel="stylesheet" type="text/css" href="layout2.css" />
		<link rel="stylesheet" type="text/css" href="layout2posts.css" />
		<link rel="stylesheet" type="text/css" href="layouttcp.css" />
		<link rel="stylesheet" href="layout2print.css" type="text/css" media="print" />
    	<link rel="stylesheet" type="text/css" href="presentation2.css" />
    	<link rel="stylesheet" type="text/css" href="datepicker.css" />
		
		<link href='//fonts.googleapis.com/css?family=Orbitron' rel='stylesheet' type='text/css'>				
	<!-- Added CSS for tip definitions -->
		
  	<link rel="stylesheet" href="skstips/css/slide.css" type="text/css" media="screen" />	<!-- FOR SKS PANEL -->
	<link rel="stylesheet" href="skstips/css/jquery.jgrowl.sks.css" type="text/css"/><!--SkSTD-->
	<link rel="stylesheet" href="skstips/css/skstips.css" type="text/css"/><!--SkSTD-->
	
	<!-- End of CSS for tip definitions -->
	 
		<link rel="alternate" type="application/rss+xml" title="Skeptical Science RSS" href="feed.xml" />
	 	
    	<script src="popup.js" type="text/javascript"></script>
    	<script src="datepicker.js" type="text/javascript"></script>
    	<script src="menuItems.js" type="text/javascript"></script>
    	<script src="menu.js" type="text/javascript"></script>
		<script src="skstips/js/jquery-1.9.0.min.js" type="text/javascript"></script>
		<script src="skstips/js/jquery-migrate-1.0.0.js"></script>			<script src="jscripts/zoombie.js" type="text/javascript"></script>
		
		<!-- Added javascript for tip definitions -->
	
		<script  type="text/javascript" src="skstips/js/jquery-ui.min.js" ></script>
		<script type="text/javascript" src="skstips/js/jquery.jgrowl.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/jquery.jstree.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="skstips/js/jquery.cookie.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="skstips/js/jquery.hotkeys.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="skstips/js/json2.js"></script><!--FOR SLIDING PANEL-->

		<script type="text/javascript" src="skstips/jsgen/skstiptionary_1586186645920.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/skstipsinit.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/skstips.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/slide.js"></script><!-- FOR SLIDING PANEL -->
		<!-- End of code for tip definitions -->



		
<script type="text/javascript" src="jscripts/tiny_mce_old/tiny_mce.js" ></script>
<script type="text/javascript" >
tinymce.init({
        mode : 'specific_textareas',
        editor_selector : 'mceCommentEditor',
        theme : 'ribbon',
        plugins : 'advimage,table,tablegrid,inlinepopups,preview,paste',
        paste_remove_styles: true,
        paste_text_sticky: true,
        paste_text_sticky_default: true,
        theme_ribbon_tab1 : {   title : "Basic",
                                        items : [["bold,italic,underline,strikethrough"],["sub,sup"],["bullist,numlist"],["outdent,indent,blockquote"],["preview"]]
							},
        theme_ribbon_tab2 : {   title : "Insert",
                                        items : [["image","tablegrid"],["link,unlink"]]
							},
		theme_ribbon_tab3 : {   title : "Source",
								source : true
							},
        theme_ribbon_tab4 : {   title : "Table",
										bind : "table",
                                        items : [["row_props","cell_props"],["delete_col,delete_row,delete_table"],["col_after,col_before,row_after,row_before"],["split_cells,merge_cells"]]
							}
});
</script>
	<script type="text/javascript">
		function confirmIt(where, msg)
			{
			if (confirm(msg))
				{
				window.location.href = ''+where+'';
				return true;
				}
			else
				{
				return;
				}
			}
	</script> 	
	<script>
		//	Add zoombie zoom lens to any image with "zoom" in the ID
		$(function () {
			$("#mainbody img").each(function (index) {
							if (this.id && this.id.match(/zoom/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.parentNode && this.parentNode.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
					});
			});
	</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "#4b81e8"
    }
  },
  "position": "top",
  "static": true,
  "content": {
    "message": "Skeptical Science uses cookies to help ensure the site runs well for you and other users. ",
    "href": "privacy.shtml"
  }
})});
</script>
  

</head>
<body><!-- Panel -->
<div id="toppanel">	

	<!-- The tab on top -->	
	<div class="tabset">
		<ul id="skstabs" class="tabs">
			<li id="termleft" class="corner left">&nbsp;</li>
			<li id="termmain">
				<a id="termopen" class="open" href="javascript: void(0);">Look up a Term</a>
				<a id="termclose" style="display: none;" class="close" href="javascript: void(0);">Close Panel</a>			
			</li>
			<li id="termright" class="corner right">&nbsp;</li>
			<li id="clammain" class="under hidden">
				<a id="clamopen" class="open" href="javascript: void(0);">CLAM Bake</a>
				<a id="clamclose" style="display: none;" class="close" href="javascript: void(0);">Close Clams</a>			
			</li>
			<li id="clamright" class="corner right under hidden">&nbsp;</li>
		</ul> 
	</div> <!-- / top -->
	<div id="panel">
		<div id="termContent" class="content notclearfix">
			<div id="termSlide" class="subpanels">
				<div id="termPanel" class="subpanel" style="left: 0">
					<div class="left">
						<h1>Climate Science Glossary</h1>
						<h2>Term Lookup</h2>		
						<p class="grey">Enter a term in the search box to find its definition.</p>
						<h2>Settings</h2>
						<p class="grey">Use the controls in the far right panel to increase or decrease the number of terms automatically displayed (or to completely turn that feature off).</p>
					</div>
					<div class="left">
						<!-- Term Lookup -->
						<!--form class="clearfix" action="#" method="post"-->
							<h1>Term Lookup</h1>
							<label class="grey" for="termLookup">Term:</label>
							<input class="field" type="text" name="termLookup" id="termLookup" value="" />
			            	<div class="clear"></div>
							<button id="defineTerm" class="bt_dark" onclick="defineSksTip()">Define</button>
						<!--/form-->
					</div>
					<div class="left right">			
						<!-- Automatic Lookup Settings -->
						<!--form action="#" method="post"-->
							<h1>Settings</h1>
							<label><input name="sksBeginner" id="sksBeginner" type="checkbox" checked="checked" value="beginner" onclick="applySksSettings(true)"/> &nbsp;Beginner</label>				
							<label><input name="sksIntermediate" id="sksIntermediate" type="checkbox" checked="checked" value="intermediate" onclick="applySksSettings(true)" /> &nbsp;Intermediate</label>
							<label><input name="sksAdvanced" id="sksAdvanced" type="checkbox" checked="checked" value="advanced" onclick="applySksSettings(true)" /> &nbsp;Advanced</label>	
							<label><input name="sksNoTerms" id="sksNoTerms" type="checkbox" checked="" value="noterms" onclick="applySksSettings()" /> &nbsp;No Definitions</label>			
							<label for="sksTipLife">Definition Life:</label>
							<select id="sksTipLife" name="sksTipLife" style="width: 100px" onchange="applySksSettings()">
								<option 					value="5000">5  seconds</option>
								<option 					value="10000">10 seconds</option>
								<option selected="selected" value="20000">20 seconds</option>
								<option 					value="30000">30 seconds</option>
								<option 					value="60000">1 minute</option>
								<option 					value="0">Until closed</option>
							</select>
						<!--/form-->
					</div>
					<div style="clear: both; padding: 5px 50px">
						<hr/>
						<em>All IPCC definitions taken from Climate Change 2007: The Physical Science Basis. Working Group I Contribution to the Fourth Assessment Report of the Intergovernmental Panel on Climate Change, Annex I, Glossary, pp. 941-954. Cambridge University Press. </em>
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div> <!--panel -->
	<!--  For Facebook reposts -->
	<img src="images/_core/head/button_sks_200.jpg" style="display: none"/>
	<img src="images/_core/head/button_sks2_200.jpg" style="display: none;"/>
	 <table align="center" cellpadding=0 cellspacing=0 border=0 width="1020">
	 
	  <tr>
		 <td id="hdr" valign="top" colspan=5>
		 <div style="background: url(environment/environmentid.png) repeat-x 0 0; height: 100px;">
         <p style='float:right; margin-right:5px; margin-top:8px'>
			 <a title='View skeptic arguments in English' href='argument.php'>
				<img src='images/_core/head/wflag_english.gif' style='margin-right:5px'>
			 </a><a 
						 title='View translations in Chinese' 
						 href='translation.php?lang=14'>
						  <img src='images/_core/head/wflag_chinese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Czech' 
						 href='translation.php?lang=1'>
						  <img src='images/_core/head/wflag_czech.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Croatian' 
						 href='translation.php?lang=29'>
						  <img src='images/_core/head/wflag_croatian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Danish' 
						 href='translation.php?lang=5'>
						  <img src='images/_core/head/wflag_danish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Dutch' 
						 href='translation.php?lang=15'>
						  <img src='images/_core/head/wflag_dutch.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Finnish' 
						 href='translation.php?lang=2'>
						  <img src='images/_core/head/wflag_finnish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in French' 
						 href='translation.php?lang=12'>
						  <img src='images/_core/head/wflag_french.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in German' 
						 href='translation.php?lang=6'>
						  <img src='images/_core/head/wflag_german.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Greek' 
						 href='translation.php?lang=33'>
						  <img src='images/_core/head/wflag_greece.gif' style='margin-right:5px'>
						</a>--><a 
						 title='View translations in Hebrew' 
						 href='translation.php?lang=21'>
						  <img src='images/_core/head/wflag_israel.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Hungarian' 
						 href='translation.php?lang=28'>
						  <img src='images/_core/head/wflag_hungarian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Icelandic' 
						 href='translation.php?lang=8'>
						  <img src='images/_core/head/wflag_icelandic.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Indonesian' 
						 href='translation.php?lang=24'>
						  <img src='images/_core/head/wflag_indonesian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Italian' 
						 href='translation.php?lang=17'>
						  <img src='images/_core/head/wflag_italian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Japanese' 
						 href='translation.php?lang=11'>
						  <img src='images/_core/head/wflag_japanese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Korean' 
						 href='translation.php?lang=32'>
						  <img src='images/_core/head/wflag_korean.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Norwegian' 
						 href='translation.php?lang=23'>
						  <img src='images/_core/head/wflag_norwegian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Polish' 
						 href='translation.php?lang=9'>
						  <img src='images/_core/head/wflag_polish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Portuguese' 
						 href='translation.php?lang=10'>
						  <img src='images/_core/head/wflag_portugese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Russian' 
						 href='translation.php?lang=16'>
						  <img src='images/_core/head/wflag_russian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovak' 
						 href='translation.php?lang=19'>
						  <img src='images/_core/head/wflag_slovak.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovenian' 
						 href='translation.php?lang=22'>
						  <img src='images/_core/head/wflag_slovene.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Spanish' 
						 href='translation.php?lang=4'>
						  <img src='images/_core/head/wflag_spanish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Swedish' 
						 href='translation.php?lang=7'>
						  <img src='images/_core/head/wflag_swedish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Thai' 
						 href='translation.php?lang=18'>
						  <img src='images/_core/head/wflag_thai.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Turkish' 
						 href='translation.php?lang=31'>
						  <img src='images/_core/head/wflag_turkish.gif' style='margin-right:5px'>
						</a>--><!--<a 
						 title='View translations in Vietnamese' 
						 href='translation.php?lang=31'>
						  <img src='images/_core/head/wflag_vietnamese.gif' style='margin-right:5px'>
						</a>--></p></div>
		 </td>
		</tr>
		<tr>
		 <td id="bar" colspan=5>
				<a href="./">Home</a> 
				<a href="argument.php" onMouseOut="deactivate(1);" onMouseOver="activate(1);"><img src="images/_core/head/p.gif" id="image1">Arguments</a> 
				<a href="software.shtml" onMouseOut="deactivate(2);" onMouseOver="activate(2);"><img src="images/_core/head/p.gif" id="image2">Software</a> 
				<a href="resources.shtml" onMouseOut="deactivate(3);" onMouseOver="activate(3);"><img src="images/_core/head/p.gif" id="image3">Resources</a>
				<a href="comments.php">Comments</a>
				<a href="tcp.php?t=home" onMouseOut="deactivate(6);" onMouseOver="activate(6);"><img src="images/_core/head/p.gif" id="image6">The Consensus Project</a>
				<a href="translation.php" onMouseOut="deactivate(4);" onMouseOver="activate(4);"><img src="images/_core/head/p.gif" id="image4">Translations</a> 
				<a href="about.shtml" onMouseOut="deactivate(5);" onMouseOver="activate(5);"><img src="images/_core/head/p.gif" id="image5">About</a> 
				<a href="donate.php">Donate</a>
		 </td>
		</tr>
					<tr valign="top">	<!--  Start the main (content) row -->
					
						<td id="leftmargin" width="210">
							<img src="images/_core/head/left_top_shadow.gif" width="210" height="7" /><br />
						<form method="get" action="search.php" name="SearchForm" style="margin:0 10px">
								<input type='text' name="Search" value="Search..." style="vertical-align:middle" onclick="this.value='';"><input type="image" src="images/_core/head/button_go.gif"  style="vertical-align:middle" />
							</form>
							<p style="margin:10px 0 0 10px">
							 <a href="http://twitter.com/skepticscience" target="_new"><img src="images/_core/head/icon_twitter.gif" alt="Twitter" title="Twitter" /></a>
							 <a href="http://www.facebook.com/SkepticalScience" target="_new"><img src="images/_core/head/icon_facebook.gif" alt="Facebook" title="Facebook" /></a>
							 <a href="http://www.youtube.com/user/SkepticalScience" target="_new"><img src="images/_core/head/icon_youtube.gif" alt="YouTube" title="YouTube" /></a>
							 <a href="http://pinterest.com/skepscience/" target="_new"><img src="images/_core/head/icon_pinterest.gif" alt="Pinterest" title="Pinterest" /></a>
							 </p>
							<p style="margin:10px 0 0 10px">
							 <a href="feed.xml" rel="alternate" type="application/rss+xml"><img src="images/_core/head/icon_rss_posts.gif" alt="RSS Posts" title="RSS Posts" style="vertical-align:top" /></a>
							 <a href="comments.xml" rel="alternate" type="application/rss+xml"><img src="images/_core/head/icon_rss_comments.gif" alt="RSS Comments" title="RSS Comments" style="vertical-align:top" /></a>
							 <a href="subscribe.php"><img src="images/_core/head/icon_email2.gif" alt="Email Subscribe" style="vertical-align:top" /></a>
							</p>
							
							<img src="images/_core/head/left_divider.gif" style="margin:7px 0" width=210 height=2 /><br />
							<a href='argument.php'><img src="images/_core/head/left_header.gif" width=210 height=84 style="display:block" /></a>

							<table cellpadding=0 cellspacing=0 border=0 style="margin-left:5px">
				<tr>
					<td width=32><img src='images/_core/head/left_1.gif' /></td>
					<td><a href='climate-change-little-ice-age-medieval-warm-period.htm'>Climate's changed before</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_2.gif' /></td>
					<td><a href='solar-activity-sunspots-global-warming.htm'>It's the sun</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_3.gif' /></td>
					<td><a href='global-warming-positives-negatives.htm'>It's not bad</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_4.gif' /></td>
					<td><a href='global-warming-scientific-consensus.htm'>There is no consensus</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_5.gif' /></td>
					<td><a href='global-cooling.htm'>It's cooling</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_6.gif' /></td>
					<td><a href='climate-models.htm'>Models are unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_7.gif' /></td>
					<td><a href='surface-temperature-measurements.htm'>Temp record is unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_8.gif' /></td>
					<td><a href='Can-animals-and-plants-adapt-to-global-warming.htm'>Animals and plants can adapt</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_9.gif' /></td>
					<td><a href='global-warming-stopped-in-1998.htm'>It hasn't warmed since 1998</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_10.gif' /></td>
					<td><a href='antarctica-gaining-ice.htm'>Antarctica is gaining ice</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_11.gif' /></td>
					<td><a href='argument.php'>View All Arguments...</a></td>
				</tr>
			</table>
           <img src="images/_core/head/left_therm_bottom.gif" /><br />
			<img src="images/_core/head/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
							<p align="center" style="margin:5px 0 0 0">
							 <a href="ipcc.php"><img src="images/_core/left_margin/IPCC_88.jpg"></a>
							 <a href="rcp.php"><img src="images/_core/left_margin/rcp_icon.jpg"></a>
							 </p>
							<p align="center" style="margin:5px 0 0 0">							 
							 <a href="tcp.php?t=home"><img src="images/_core/left_margin/theConsensusProject_88.png"></a>
							<a href="trend.php"><img src="images/_core/left_margin/trend_button_88.jpg"></a>			
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=prudent+path"><img src="images/_core/left_margin/pp88.jpg"></a>
							 <a href="search.php?Search=Predictions_150"><img src="images/_core/left_margin/Predictions_88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=mackieOAposts"><img src="images/_core/left_margin/button_oanotok_88.jpg"></a>
							 <a href="skepticquotes.php"><img src="images/_core/left_margin/climate_myths88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="http://sks.to/history"><img src="images/_core/left_margin/button_history.gif"></a>
							<a href="misinformers.php"><img src="images/_core/left_margin/button_misinformers_88.gif"></a>
							</p>
			<img src="images/_core/head/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
<form name='form1' method='post' style='margin:0 0 0 10px'>
	<input type='hidden' name='Login' value='1'>
<table cellpadding=0 cellspacing=0 border=0>
	 <tr><td>Username</td><td width=5></td><td><input type='text' name='Username' style='width:80px;'></td></tr>
	 <tr><td>Password</td><td></td><td><input type='password' name='Password' style='width:80px;'></td></tr>
	 <tr><td><input type='image' src='images/_core/head/button_login.gif' alt='Login'></td><td></td><td><a href='register.php'>New? Register here</a></td></tr>
	 <tr><td colspan=3><a href='password.php'>Forgot your password?</a></tr>
	</table>
	</form>
			<img src="images/_core/head/left_divider.gif"  style="margin:7px 0" width=210 height=2  /><br />
			<h2 style='margin-left:10px'>Latest Posts</a></h2>
			<ul>
<li style='margin-bottom:5px'><a href='saharan-dust-storm.html'>Saharan dust storm expected to cause dangerous air pollution in U.S. this week</a></li>
<li style='margin-bottom:5px'><a href='what-poth-gets-wrong-about-renewable-energy.html'>What 'Planet of the Humans' gets wrong about renewable energy</a></li>
<li style='margin-bottom:5px'><a href='new_research_25_2020.html'>Skeptical Science New Research for Week #25, 2020</a></li>
<li style='margin-bottom:5px'><a href='shining-spotlight-translations.html'>Shining a spotlight on translations and our translator teams</a></li>
<li style='margin-bottom:5px'><a href='43_steps_for_restoring_science.html'>Restoring Science, Protecting the Public: 43 Steps for the Next Presidential Term</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-Digest_25.html'>2020 SkS Weekly Climate Change & Global Warming Digest #25</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_25.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #25</a></li>
<li style='margin-bottom:5px'><a href='covid-quiz-climate-exam.html'>COVID-19 is the quiz, climate change the final exam</a></li>
<li style='margin-bottom:5px'><a href='michigan-dam-break-climate-strains-infrastructure.html'>Michigan dam break shows how climate change strains infrastructure</a></li>
<li style='margin-bottom:5px'><a href='new_research_24_2020.html'>Skeptical Science New Research for Week #24, 2020</a></li>
<li style='margin-bottom:5px'><a href='history-climate-targets-tech-promises.html'>A brief history of climate targets and technological promises</a></li>
<li style='margin-bottom:5px'><a href='how-climate-change-reinformces-racism.html'>How Climate Change Reinforces Racism</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-Digest_24.html'>2020 SkS Weekly Climate Change & Global Warming Digest #24</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_24.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #24</a></li>
<li style='margin-bottom:5px'><a href='slr-swallow-mangroves.html'>Sea-level rise likely to swallow many coastal mangrove forests</a></li>
<li style='margin-bottom:5px'><a href='new_research_23_2020.html'>Skeptical Science New Research for Week #23, 2020</a></li>
<li style='margin-bottom:5px'><a href='covid-wont-slow-climate-change.html'>No silver lining: The COVID-19 pandemic won't slow climate change</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-Digest_23.html'>2020 SkS Weekly Climate Change & Global Warming Digest #23</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_23.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #23</a></li>
<li style='margin-bottom:5px'><a href='history-climate-science.html'>The History of Climate Science</a></li>
<li style='margin-bottom:5px'><a href='trump-environmental-rollbacks-take-years-to-reverse.html'>Most Trump environmental rollbacks will take years to be reversed</a></li>
<li style='margin-bottom:5px'><a href='new_research_22_2020.html'>Skeptical Science New Research for Week #22, 2020</a></li>
<li style='margin-bottom:5px'><a href='cyclone-amphan.html'>Cyclone Amphan: Coping with Coronavirus & Climate Change</a></li>
<li style='margin-bottom:5px'><a href='can-florida-keys-be-saved.html'>Can the Florida Keys be saved?</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-Digest_22.html'>2020 SkS Weekly Climate Change & Global Warming Digest #22</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_22.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #22</a></li>
<li style='margin-bottom:5px'><a href='coronavirus-fossil-fuel-cutbacks.html'>Coronavirus pandemic leads to profound cutbacks in fossil fuel use</a></li>
<li style='margin-bottom:5px'><a href='Smart-Energy-Europe.html'>All Renewable Energy Plan for Europe</a></li>
<li style='margin-bottom:5px'><a href='new_research_21_2020.html'>Skeptical Science New Research for Week #21, 2020</a></li>
<li style='margin-bottom:5px'><a href='poth-bash-renewables.html'>Did Michael Moore's Film Bash Renewable Energy?</a></li>
      </ul>
      <p style="margin-left:20px;"><a href="/newsarchives.php">Archives</a></p>
		 </td>
		<!--  Define the center (content) column -->
		 <td style="background-color:#ffffff;" width="15"><img src="images/_core/head/right_top_shadow.gif" width="15" height="7"></td>
		 <td style="background-color:#ffffff;" width="570" id="centerColumn">
			<img src="images/_core/head/right_top_shadow.gif" width="570" height="7" style="display:block">

<script>
	//Javascript for rating comments
	function ajaxLikeDislike(n, c, u) {}	//	Not logged in, empty function

	function ajaxLike(n, c) {
		ajaxLikeDislike(n, c, 1);
	}

	function ajaxDislike(n, c) {
		ajaxLikeDislike(n, c);
	}
</script>
<div id="mainbody">
		<a href='/new_research_25_2020.html'><h2>Skeptical Science New Research for Week #25, 2020</h2></a>
		<h4>Posted on 24 June 2020 by doug_bostrom</h4><h3 style="text-align: justify;"><img class="figureleft zoomable" src="https://skepticalscience.com//pics/SkS_weekly_research_small.jpg" alt="" width="250" height="139" />Annual fishing report</h3>
<p style="text-align: justify;">It's been about a year since we swapped out the <em>New Research&nbsp;</em>deckhand. It seems longer&mdash; particularly the past 4 months&mdash; and not because of this particular work.</p>
<p style="text-align: justify;">Over the course of the year somewhere in the neighborhood of 17,500 articles have been caught in our net, with about 1:5 making it into these summaries. In all about 3,500 made the grade as "climate research consumable."</p>
<p style="text-align: justify;">For the upcoming year, better sorting of species is a continuing objective. As well, in the background (slowly) we're making progress in creating a kind of warehouse (given the already strained fishing analogy, an aquarium?) of articles.&nbsp;&nbsp;</p>
<h3 style="text-align: justify;">82 Articles</h3>
<p style="text-align: justify;"><strong>Physical science of global warming &amp; effects</strong></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/bg-2020-201" target="_blank">Variability of the Surface Energy Balance in Permafrost Underlain Boreal Forest <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL088036?af=R" target="_blank">Mechanisms underlying recent Arctic Atlantification </a></p>
<p style="text-align: justify;"><strong>Observations &amp; observational methods of global warming &amp; effects</strong></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020JD032798?af=R" target="_blank">ECTACI: European Climatology and Trend Atlas of Climate Indices (1979‐2017) </a></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/acp-2020-521" target="_blank">From a polar to a marine environment: has the changing Arctic ledto a shift in aerosol light scattering properties? <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S2212094719301720?dgcid=rss_sd_all" target="_blank">Observed extreme precipitation trends and scaling in Central Europe </a></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL087207?af=R" target="_blank">Rapid cooling and increased storminess triggered by freshwater in the North Atlantic </a></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/tc-14-1971-2020" target="_blank">Changes of the Arctic marginal ice zone during the satellite era <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://www.tandfonline.com/doi/full/10.1080/07055900.2020.1744510?af=R" target="_blank">Comparative Analysis of Cold Events Over Central and Eastern China Associated with Arctic Warming in Early 2008 and 2016 <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://www.tandfonline.com/doi/full/10.1080/07055900.2020.1765728?af=R" target="_blank">A Third Generation of Homogenized Temperature for Trend Analysis and Monitoring Changes in Canada&rsquo;s Climate <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL088589?af=R" target="_blank">A shortening of the life‐cycle of major tropical cyclones </a></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL088758?af=R" target="_blank">Strong intensification of hourly rainfall extremes by urbanization </a></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/jcli/article/33/15/6297/345252/Describing-the-Relationship-between-a-Weather" target="_blank">Describing the Relationship between a Weather Event and Climate Change: A New Statistical Approach <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/jcli/article/33/15/6399/346908/Edge-Detection-Reveals-Abrupt-and-Extreme-Climate" target="_blank">Edge Detection Reveals Abrupt and Extreme Climate Events <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0168192320301556?dgcid=rss_sd_all" target="_blank">Influence of growing season temperature and precipitation anomalies on crop yield in the southeastern United States </a></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s00704-020-03293-2" target="_blank">Assessment of extreme precipitation through climate change indices in Zacatecas, Mexico </a></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s00382-020-05333-z" target="_blank">Assessing current and future trends of climate extremes across Brazil based on reanalyses and earth system model projections </a></p>
<p style="text-align: justify;"><a href="https://rmets.onlinelibrary.wiley.com/doi/abs/10.1002/joc.6712?af=R" target="_blank">Distinct tropical Pacific sea surface temperature anomaly regimes enhanced under recent global warming </a></p>
<!--more-->
<p style="text-align: justify;"><strong>Modeling &amp; simulation of global warming &amp; global warming effects</strong></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2019EF001413?af=R" target="_blank">Exploring the Drivers of Global and Local Sea‐Level Change over the 21st Century and Beyond <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/acp-2020-483" target="_blank">Distinct responses of Asian summer monsoon to black carbon aerosols and greenhouse gases <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL088662?af=R" target="_blank">Projected Future Changes in Tropical Cyclones using the CMIP6 HighResMIP Multi‐model Ensemble </a></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/jcli/article/33/15/6471/347113/Understanding-Future-Change-of-Global-Monsoons" target="_blank">Understanding Future Change of Global Monsoons Projected by CMIP6 Models <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0921818120301521?dgcid=rss_sd_all" target="_blank">Tibetan Plateau amplification of climate extremes under global warming of 1.5 &deg;C, 2 &deg;C and 3 &deg;C </a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0169809520305172?dgcid=rss_sd_all" target="_blank">Projections of future meteorological drought events under representative concentration pathways (RCPs) of CMIP5 over Kenya, East Africa </a></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s00704-020-03274-5" target="_blank">GCM selection and temperature projection of Nigeria under different RCPs of the CMIP5 GCMS </a></p>
<p style="text-align: justify;"><a href="http://iopscience.iop.org/1748-9326/15/6/064032" target="_blank">Changes in the exposure of California&rsquo;s levee-protected critical infrastructure to flooding hazard in a warming climate </a></p>
<p style="text-align: justify;"><strong>Climate model advancement</strong></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/bg-2020-170" target="_blank">Spatially resolved evaluation of Earth system models with satellite column averaged CO2 <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/acp-2020-478" target="_blank">Uncertainty in Aerosol Radiative Forcing Impacts the Simulated Global Monsoon in the 20th Century <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/jcli/article/33/15/6315/346907/An-Overview-of-the-Extratropical-Storm-Tracks-in" target="_blank">An Overview of the Extratropical Storm Tracks in CMIP6 Historical Simulations <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/bams/article/101/6/E814/345608/Benchmarking-Simulated-Precipitation-in-Earth" target="_blank">Benchmarking Simulated Precipitation in Earth System Models <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/jcli/article/33/15/6377/346684/Regional-Dynamic-Sea-Level-Simulated-in-the-CMIP5" target="_blank">Regional Dynamic Sea Level Simulated in the CMIP5 and CMIP6 Models: Mean Biases, Future Projections, and Their Linkages </a></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s00382-020-05332-0" target="_blank">Model uncertainties in climate change impacts on Sahel precipitation in ensembles of CMIP5 and CMIP6 simulations <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://rmets.onlinelibrary.wiley.com/doi/abs/10.1002/asl.1003?af=R" target="_blank">Extreme hot days over three global mega‐regions: Historical fidelity and future projection <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><strong>Biology &amp; global warming</strong></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/bg-17-3045-2020" target="_blank">Using respiration quotients to track changing sources of soil respiration seasonally and with experimental warming <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://journals.sagepub.com/doi/abs/10.1177/0959683620932977?ai=2b4&amp;mi=ehikzz&amp;af=R" target="_blank">Past and future sky-island dynamics of tropical mountains: A model for two Geotrupes (Coleoptera: Geotrupidae) species in Oaxaca, Mexico </a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0168192320301799?dgcid=rss_sd_all" target="_blank">Can changes in autumn phenology facilitate earlier green-up date of northern vegetation? </a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0168192320301428?dgcid=rss_sd_all" target="_blank">Impact of Climate Change and Adaptive Genetic Potential of Norway Spruce at the South&ndash;eastern Range of Species Distribution </a></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s10113-020-01672-z" target="_blank">Impact of warming on the physiological condition of ridged-eye flounder Pleuronichthys lighti during the summer in the central Seto Inland Sea, Japan </a></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15163?af=R" target="_blank">Unchartered waters: Climate change likely to intensify infectious disease outbreaks causing mass mortality events in marine mammals </a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0141113620303317?dgcid=rss_sd_all" target="_blank">Thermal tolerance in the amphipod <em>Sunamphitoe parmerong</em> from a global warming hotspot, acclimatory carryover effects within generation </a></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s00442-020-04688-8" target="_blank">Elevated atmospheric humidity prolongs active growth period and increases leaf nitrogen resorption efficiency of silver birch </a></p>
<p style="text-align: justify;"><strong>GHG sources &amp; sinks, flux</strong></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15162?af=R" target="_blank">Causes of slowing‐down seasonal CO2 amplitude at Mauna Loa </a></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/bg-2020-182" target="_blank">Investigating the sensitivity of soil respiration to recent snow cover changes in Alaska using a satellite-based permafrost carbon model <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/acp-20-7271-2020" target="_blank">The increasing atmospheric burden of the greenhouse gas sulfur hexafluoride (SF6) <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL088647?af=R" target="_blank">Temperature proxies as a solution to biased sampling of lake methane emissions </a></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL088362?af=R" target="_blank">The contribution of methane photoproduction to the oceanic methane paradox </a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0168192320301647?dgcid=rss_sd_all" target="_blank">Spectral evidence for substrate availability rather than environmental control of methane emissions from a coastal forested wetland </a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0168192320301878?dgcid=rss_sd_all" target="_blank">Growth stage-dependent responses of carbon fixation process of alpine grasslands to climate change over the Tibetan Plateau, China </a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S1125786520300618?dgcid=rss_sd_all" target="_blank">Towards improving the assessment of rainforest carbon: complementary evidence from repeated diameter measurements and dated wood </a></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s00484-020-01941-w" target="_blank">Air temperature is the main driving factor of radiation use efficiency and carbon storage of mature Norway spruce stands under global climate change </a></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s00704-020-03303-3" target="_blank">Carbon and water fluxes and their coupling in an alpine meadow ecosystem on the northeastern Tibetan Plateau </a></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15114?af=R" target="_blank">Ensemble projections elucidate effects of uncertainty in terrestrial nitrogen limitation on future carbon uptake </a></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15134?af=R" target="_blank">Plant carbon allocation drives turnover of old soil organic matter in permafrost tundra soils </a></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15147?af=R" target="_blank">Drainage increases CO2 and N2O emissions from tropical peat soils </a></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15188?af=R" target="_blank">Allometric constraints and competition enable the simulation of size structure and carbon fluxes in a dynamic vegetation model of tropical forests (LM3PPA‐TV) </a></p>
<p style="text-align: justify;"><a href="https://besjournals.onlinelibrary.wiley.com/doi/abs/10.1111/1365-2745.13453?af=R" target="_blank">A regime shift from erosion to carbon accumulation in a temperate northern peatland </a></p>
<p style="text-align: justify;"><strong>CO2 mitigation science &amp; engineering</strong></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15228?af=R" target="_blank">Evaluating the terrestrial carbon dioxide removal (tCDR) potential of improved forest management (IFM) and accelerated forest conversion (AFC) in Norway </a></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s11027-020-09920-7" target="_blank">Biochar from cookstoves reduces greenhouse gas emissions from smallholder farms in Africa <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1002/ghg.2007?af=R" target="_blank">Comparison of reactions with different calcium sources for CaCO3 production using carbonic anhydrase </a></p>
<p style="text-align: justify;"><strong>Black carbon</strong></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/acp-2020-408" target="_blank">Measurement report: Quantifying source contribution and radiative forcing of fossil fuel and biomass burning black carbon aerosol in the southeastern margin of Tibetan Plateau <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><strong><strong>Climate change communications &amp; cognition<strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1002/wcc.665?af=R" target="_blank">Online misinformation about climate change </a></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s10584-020-02737-y" target="_blank">Negations in uncertainty lexicon affect attention, decision-making and trust <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://www.tandfonline.com/doi/full/10.1080/17524032.2020.1776359?af=R" target="_blank">Countering Identity-protective Responses to Climate Change Data <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://www.tandfonline.com/doi/full/10.1080/17524032.2020.1775672?af=R" target="_blank">Persistence of Scepticism in Media Reporting on Climate Change: The Case of British Newspapers <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://www.tandfonline.com/doi/full/10.1080/17524032.2020.1767672?af=R" target="_blank">What Adaptation Stories are UK Newspapers Telling? A Narrative Analysis <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0272494419308643?dgcid=rss_sd_all" target="_blank">How a growth mindset can change the climate: The power of implicit beliefs in influencing people's view and action </a></p>
<p style="text-align: justify;"><strong><strong><strong><strong>Agronomy &amp; climate change</strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0168192320301556?dgcid=rss_sd_all" target="_blank">Influence of growing season temperature and precipitation anomalies on crop yield in the southeastern United States </a></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s10668-020-00825-8" target="_blank">Adaptation to climate change through agricultural paradigm shift </a></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1002/ghg.2011?af=R" target="_blank">Greenhouse gas emissions, grain yield and water productivity: a paddy rice field case study based in Myanmar </a></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s11027-020-09916-3" target="_blank">The effect of crop residues, cover crops, manures and nitrogen fertilization on soil organic carbon changes in agroecosystems: a synthesis of reviews <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><strong><strong><strong><strong>Humans dealing with our global warming</strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S2212096320300309?dgcid=rss_sd_all" target="_blank">Climate risk assessment and cascading impacts: risks and opportunities for an electrical utility in the U.S. Southwest </a></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s10584-020-02683-9" target="_blank">Governance of climate adaptation, which mode? An exploration of stakeholder viewpoints on how to organize adaptation <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1002/wcc.666?af=R" target="_blank">Governing climate risks in the face of normative uncertainties </a></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s10584-020-02761-y" target="_blank">Transformative narratives for climate action <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://www.tandfonline.com/doi/abs/10.1080/17565529.2020.1772709?af=R&amp;journalCode=tcld20" target="_blank">Management of small irrigation tank cascade systems (STCS) in Sri Lanka: past, present and future <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://www.nature.com/articles/s41558-020-0805-1" target="_blank">Attitudes of urban residents towards environmental migration in Kenya and Vietnam </a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S1674927820300307?dgcid=rss_sd_all" target="_blank">The impact of regulatory and financial discrimination on China&rsquo;s low-carbon development </a></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s10584-020-02683-9" target="_blank">Governance of climate adaptation, which mode? An exploration of stakeholder viewpoints on how to organize adaptation <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s10640-020-00436-x" target="_blank">Carbon Pricing Efficacy: Cross-Country Evidence </a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/abs/pii/S0301421520304183?dgcid=rss_sd_all" target="_blank">Evaluating the Polish White Certificate scheme </a></p>
<p style="text-align: justify;"><a href="https://www.tandfonline.com/doi/full/10.1080/14693062.2020.1781036?af=R" target="_blank">Challenges and opportunities for climate policy integration in oil-producing countries: the case of the UAE and Oman <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://www.tandfonline.com/doi/full/10.1080/14693062.2020.1781047?af=R" target="_blank">Impacts of climate change policies worldwide on the Russian economy <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0301421520303803?dgcid=rss_sd_all" target="_blank">Road fuel demand and regional effects of carbon taxes in Sweden </a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0301421520303438?dgcid=rss_sd_all" target="_blank">Assessing synergy of incentives and nudges in the energy policy mix </a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0301421520303487?dgcid=rss_sd_all" target="_blank">Innovation for the German energy transition - Insights from an expert survey </a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0301421520303670?dgcid=rss_sd_all" target="_blank">Financing mode of energy performance contracting projects with carbon emissions reduction potential and carbon emissions ratings </a></p>
<p style="text-align: justify;"><strong><strong><strong><strong>Other</strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/bg-17-3083-2020" target="_blank">A revised pan-Arctic permafrost soil Hg pool based on Western Siberian peat Hg and carbon observations <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/acp-20-7243-2020" target="_blank">Consumption of CH3Cl, CH3Br, and CH3I and emission of CHCl3, CHBr3, and CH2Br2 from the forefield of a retreating Arctic glacier <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/risa.13540?af=R" target="_blank">Industry‐Dominated Science Advisory Boards Are Perceived To Be Legitimate&hellip;But Only When They Recommend More Stringent Risk Management Policies </a></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL086955?af=R" target="_blank">A Geothermal heat flux map of Antarctica empirically constrained by seismic structure </a></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020JC016185?af=R" target="_blank">Meltwater‐enhanced nutrient export from Greenland's glacial fjords: a sensitivity analysis </a></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0921818120301533?dgcid=rss_sd_all" target="_blank">Climate sensitivity to decadal land cover and land use change across the conterminous United States </a></p>
<p style="text-align: justify;"><strong><strong><strong><strong>Informed opinion &amp; nudges</strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/tc-2020-132" target="_blank">Invited Perspective: What Lies Beneath a Changing Arctic? <span style="color: green;">(open access)</span></a></p>
<p style="text-align: justify;"><strong><strong><strong>&nbsp;</strong></strong></strong></p>
<hr />
<h3 style="text-align: justify;">Suggestions</h3>
<p style="text-align: justify;">Please let us know if you're aware of an article you think may be of interest for Skeptical Science research news, or if we've missed something that may be important. Send your input to Skeptical Science via our <a href="https://skepticalscience.com/contact.php">contact form</a>.</p>
<h3 style="text-align: justify;">Journals covered</h3>
<p style="text-align: justify;">A list of journals we cover may be found <a href="https://skepticalscience.com/Skeptical-Science-New-Research-Source-Journals.shtml">here</a>. We welcome pointers to omissions, new journals etc.</p>
<h3 style="text-align: justify;">Previous edition</h3>
<p style="text-align: justify;">The previous edition of <em>Skeptical Science New Research</em> may be found <strong><a href="https://skepticalscience.com/new_research_24_2020.html/">here</a></strong>.</p></div><a name='thumb0'></a><p class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#thumb0' onclick='ajaxLike(4792,0); return false;' ><img src='images/_core/other/thumb_up.gif'></a> <span style='color:#00a40c' id='like0'>0</span> <a href='#thumb0' onclick='ajaxDislike(4792,0); return false;'><img src='images/_core/other/thumb_down.gif'></a> <span style='color:#d72102' id='dislike0'>0</span></p><p><a href='print.php?n=4792'>Printable Version</a> &nbsp;|&nbsp; <a href='link_to_us.php?Blog0=4792' title='Link to this argument'>Link to this page</a> <!-- | <a class="rpuRepostUsButton" href="https://secure.repost.us/syndicate/create">Repost this Article <img title="Repost This" alt="Repost This" src="http://static.1.rp-api.com/buttons/repostus_bttn_tiny_gry.png"></a>--></p>
<div class='commenthead'><a name='commenthead'></a><h2>Comments</h2></div>
					<div class='comment'>
<p>Comments 1 to 5:</p><ol start=1 id="comments" class="olcomments">
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='135456'><strong>Dawei</strong></a> at 
						<a href='#135456'>15:03 PM on 25 June, 2020</a>
					 </div>
					<p>Warehouse sounds great! Will it be searchable by topic, e.g. "hurricanes" or "drought"?&nbsp;</p>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#135456' onclick='ajaxLike(4792,135456); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like135456'>0</span> <a href='#135456' onclick='ajaxDislike(4792,135456); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike135456'>0</span></div></li>
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='135460'><strong>Joel_Huberman</strong></a> at 
						<a href='#135460'>23:52 PM on 25 June, 2020</a>
					 </div>
					<p>Thanks, Doug, for creating such a valuable resource!</p>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#135460' onclick='ajaxLike(4792,135460); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like135460'>0</span> <a href='#135460' onclick='ajaxDislike(4792,135460); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike135460'>0</span></div></li>
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='135463'><strong>David Hawk</strong></a> at 
						<a href='#135463'>03:43 AM on 26 June, 2020</a>
					 </div>
					<p>An early work from when skepticism towards the idea of climate change began.&nbsp; This was about a 2-year research project that ended with research results on climate change. These results were presented to OECD by Sweden's leadership. As project director I took the results into a dissertation at the Wharton School of Business. The research conclusions were in three volumes, titled "Environmental Protection: Analytic Solutions in Search of Synthetic Problems."&nbsp; The Dean of Wharton was firmly opposed to the reports, and the dissertation that followed saying: "I do not see what environmental deterioration has to do with business."&nbsp; I agreed that he did not see such.&nbsp; In anger he never sent the dissertation to the U of Penn library. The PhD was eventualy granted.&nbsp; Students, in protest, published the work via their organization at the Wharton School. That work was republished last year, with a 30 page update. The title: "Too Early, Too Late, Now what?"</p>
<p>A very pessimistic book on the most likely human future. There have been no signs of meaningful change in 40 years, even though some great ideas were available from business and government leaders back then. </p>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#135463' onclick='ajaxLike(4792,135463); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like135463'>0</span> <a href='#135463' onclick='ajaxDislike(4792,135463); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike135463'>0</span></div></li>
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='135465'><strong>doug_bostrom</strong></a> at 
						<a href='#135465'>05:12 AM on 26 June, 2020</a>
					 </div>
					<p>Joel, thank you. But I should point out that it was&nbsp;Ari Jokim&auml;ki who started this resource. After many years (and countless articles) he handed over the helm to me.&nbsp;</p>
<p>Ari's RSS feed arrangement made it possible to hit the ground at a stumble as opposed to collapse. :-)</p>
<p>Dawei, I'm pondering on how that might be possible without causing a ripple effect in site code development (we're already highly tasked in that department).&nbsp;</p>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#135465' onclick='ajaxLike(4792,135465); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like135465'>0</span> <a href='#135465' onclick='ajaxDislike(4792,135465); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike135465'>0</span></div></li>
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='135469'><strong>Bob Loblaw</strong></a> at 
						<a href='#135469'>07:04 AM on 26 June, 2020</a>
					 </div>
					<p>David Hawk @3</p>
<p>Hmm. Interesting story. I had never heard of the Wharton School of Business until someone who starred on a reality TV series talked about going there, sending at least one of his kids there, and what a great school it was. (He's currently the lead character in an ongoing 4-year series on politics in the U.S.)</p>
<p>Now I know a little more about the School, and it explains something to me.</p>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#135469' onclick='ajaxLike(4792,135469); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like135469'>0</span> <a href='#135469' onclick='ajaxDislike(4792,135469); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike135469'>0</span></div></li>
</ol>
<p><b>You need to be logged in to post a comment. Login via the left margin or if you're new, <a href='register.php'>register here</a>.</b></p></div>
	
					</td>
						<td style="background-color:#ffffff;" width="15"><img src="images/_core/head/right_top_shadow.gif" width="15" height="7"></td>
						<td id="rightmargin" width="210">
             <img src="images/_core/head/left_top_shadow.gif" width="210" height="7"  style="display:block;" /><br />
             
                               <p style="margin:0 0 15px 0; text-align:center;">
                    <a href="https://crankyuncle.com">
                      <img src="https://static.skepticalscience.com/assets/sidebar/right/cranky-button.png">
                    </a>
                  </p>
                
							   <!--<a href="donate.php"><img src="images/donate.gif" alt="Donate to support SkS" style="float:left; margin:0 5px 0 15px;">
								 <strong><a href="How-you-can-support-Skeptical-Science.html">to support<br>SkS</a></strong>-->

			                <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="Eureka_Prize_Winner_2011.html">
								<img src="images/_core/foot/eureka.gif"></a>
							</p> 
								 <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="https://www.protruthpledge.org">
								<img src="images/_core/foot/protruth_pledge.gif" width=180></a>
							</p> 

								 
				                        <div style="margin:0 0 15px 0; text-align:center;">
                                				<a href="/Climate-Science-crowdfunding-crowdsourcing.html"><img src="https://www.skepticalscience.com//pics/crowdsourcing.png"></a>
                        				</div>

							<div style="margin:0 0 15px 0; text-align:center;">
								<a href="http://sks.to/denial101x"><img src="https://skepticalscience.com/pics/Denial101x_ad.png"></a>
							</div>

							<div id="whatsup" style="margin:0 0 15px 0; text-align:center;">
								<script>

	function reveal(revelation) {
		if ('q' in revelation && revelation.q.length > 0) {
			$("#reveal").text(revelation.n);
			$("#revealImage").css( { 'background-image' : "url('nsh/images/static/" + revelation.f + ".png')" } );
		}
	}
	
	function finalReveal() {
		$('#reveal').text('');
		$("#revealImage").css( { 'background-image' : "url('nsh/images/static/nsh_widget.png')" } );
	}

	window.serverSpread = Math.floor(Math.random() * 15);
	window.nextNsh = 1410418800;
	window.nshlimit = 97;
	window.lastnshnum = 0;
	
	function nshTimer() {
		var n, diff0, diff, secs, mins, hours, days;
	
		n = Math.floor( Date.now() / 1000 );
		n += window.browserDiff;
		diff0  =  n - 1410058800;
		diff = Math.abs(diff0);
		secs = diff % 60;
		diff = ( diff - secs ) / 60;
		mins = diff % 60;
		diff = ( diff - mins ) / 60;
		
		if ( diff0 < 0 ) {
			hours = diff % 24;
			diff = ( diff - hours ) / 24;
			days = diff + '&nbsp;:&nbsp;';
		} else {
			days = '';
			hours = diff;
			if (!window.lastnshhour)
				window.lastnshhour = hours;
		}
		
		if (secs  < 10) secs  = '0' + secs;
		if (mins  < 10) mins  = '0' + mins;
		if (hours < 10) hours = '0' + hours;

		if (hours >= window.nshlimit) {
			hours = window.nshlimit;
			mins  = '00';
			secs  = '00';
		}
		$('#timerd').html(days);
		$('#timerh').text(hours);
		$('#timerm').text(mins);
		$('#timers').text(secs);
	
		if ( diff0 >= 0 ) {
			if (hours >= window.nshlimit) {
				clearInterval( window.clearNshTimer );	
			} else {
				$('#timer').css( { color : "#B8D174" } );
				if ( n > window.nextNsh ) {
					$('#timers').css( { color : "#FF9900" } );
				} else if ( window.nextNsh - n <= 10) {
					$('#timers').css( { color : "#FFFF00" } );
				} else {
					$('#timers').css( { color : "#B8D174" } );
				}
				
			}
		}

		if ( !window.nextNsh )
			window.nextNsh = n + 10;

		if ( window.nextNsh && n >= window.nextNsh + serverSpread ) {

			var missing = [];
			if (window.loadMissing)
				for (var i = 1; i < window.lastnshnum; i++)
					if (!(n in dataNsh[i]))
						missing.push(i); 
			
			window.nextNsh = undefined;
			$.ajax({
				cache	: false,
				url		: 'nsh/nextnsh.php?bt=' + Date.now() + '&ms=' + missing.join(),
				dataType: 'json'
			}).done(function(json) {

				window.lastnshnum = json.k;
				window.nextNsh = json.nr;
				if ('bd' in json)
					window.browserDiff = json.bd;
				if ('n' in json)
					reveal(json);
				if (window.nextNsh && window.nextNsh < 0) {
					clearInterval( window.clearNshTimer );
					$('#timerd').html('');
					$('#timerh').text(window.nshlimit);
					$('#timerm').text('00');
					$('#timers').text('00');
					$('#timers').css( { color : "#B8D174" } );
					setTimeout( finalReveal, 3600000);
				}
				
			}).fail(function() {
				console.log('Ajax error');
			});
		}
	}

	$.ajax({
		cache	: false,
		url		: 'nsh/nextnsh.php?bt=' + Date.now(),
		dataType: 'json'
	}).done(function(json) {

		$('#timerd').html('');
		$('#timerh').text(window.nshlimit);
		$('#timerm').text('00');
		$('#timers').text('00');
		finalReveal();
//		if ('n' in json)
//			reveal(json);
		
	}).fail(function() {
		console.log('Ajax error');
	});
</script>

<div id="whatsupinner" style="width: 85%; margin-left: auto; margin-right: auto; background-color: #111; border-radius: 12px; overflow: hidden;">
	<a href="nsh?" target="_blank" >
		<div id="revealImage" style="background-image: url('nsh/images/silhouette/17.png'); background-repeat: no-repeat; background-position: left top; background-size: contain; width: 90%; height: 300px; overflow: hidden; position: relative;">
			<div id="reveal" style="font-family: Orbitron; font-size: 14px; color: #B8D174; position: absolute; top: 5%; left:  5%; width: 90%; text-align: center; "></div>
			<div id="timer"  style="font-family: Orbitron; font-size: 16px; color: #90891F; position: absolute; bottom: 10%; left: 10%; width: 90%; text-align: center; background-color: #111; padding: 4px; box-shadow: 0 0 20px 20px black;">
				<div style="float: right; padding-right: 15px;">&nbsp;</div>
				<div id="timers" style="float: right; width:1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerm" style="float: right; width: 1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerh" style="float: right; width: 1.5em;"></div>
				<div id="timerd" style="float: right"></div>
			</div>
		</div>
	</a>
</div>
							</div>
								 
								<div style="margin:0 0 15px 0; text-align:center;">
								<iframe src="//skepticalscience.net/widgets/heat_widget/heat_widget.htm" style="border: medium none; background-color: transparent; overflow: hidden;" frameborder="0" height="271" scrolling="no" width="180" id="sksIframe"></iframe>
							</div> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://theconsensusproject.com" target="_blank" style="text-decoration: none; color: #A2927F; font-weight: bold; font-size: 14px;">
								<img src="images/_core/foot/tcpsite.png" title="The Consensus Project Website" style="border: 1px solid black"><br/>
								<span>The Consensus Project Website</span></a>
							</p> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://sks.to/escalator">THE ESCALATOR<br />
								<img src="images/_core/foot/SkepticsvRealists_180.gif"><br />
                                (free to republish)</a>
							</p> 

							<br clear="all">						
						</td>
					</tr>
					<tr height=40 style="border-right:1px solid #98AFBF;">
						<td bgcolor="#C4D2DB" style="border-left:1px solid #98AFBF; padding-left:15px">&copy; Copyright 2020 John Cook</td>
						<td style="background-color:#ffffff" colspan=3></td>
						<td bgcolor="#C4D2DB" style="border-right:1px solid #98AFBF; padding-left:15px"></td>
					</tr>
					<tr height=1 bgcolor="#98AFBF">
						<td width="210"><img src="images/_core/head/p.gif" height=1 width=210 style="display:block"></td>
						<td width="15"><img src="images/_core/head/p.gif" height=1 width=15 style="display:block"></td>
						<td width="570"><img src="images/_core/head/p.gif" height=1 width=570 style="display:block"></td>
						<td width="15"><img src="images/_core/head/p.gif" height=1 width=15 style="display:block"></td>
						<td width="210"><img src="images/_core/head/p.gif" height=1 width=210 style="display:block"></td>
					</tr>
					<tr>
					 <td style="text-align:center; padding-bottom: 45px;" colspan=5>
						 <a href='/'>Home</a> | 
						 <a href='links.php'>Links</a> | 
						 <a href='translation.php'>Translations</a> | 
						 <a href="about.shtml">About Us</a> |
						 <a href="privacy.shtml">Privacy</a> | 
						 <a href="contact.php">Contact Us</a> 
					 </td>
					</tr>
        </table>
        
        
</body>
</html>
