<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-548140-3"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-548140-3');
    </script>

   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
   <meta name="ROBOTS" content="NOARCHIVE">
   <script src='https://www.google.com/recaptcha/api.js'></script>
   <title>Pro Truth: A Pragmatic Plan to Put Truth Back Into Politics</title>		<meta name="google-site-verification" content="Eo1LRXgYEcwODbLBc5a-IsdHpAY6ikT1Iz5TRXEscp8" />
		<meta name="keywords" content="global warming, skeptics, skepticism, climate change, CO2 emissions">
		<meta name="description" content="Guest post by Gleb Tsipursky">
		<meta property="og:image" content="http://www.skepticalscience.com/images/_core/head/button_sks_200.jpg"/>
		<meta property="og:image" content="http://www.skepticalscience.com/images/_core/head/button_sks2_200.jpg"/>
		<meta property="og:site_name" content="Skeptical Science"/>
		<link rel="stylesheet" type="text/css" href="layout2.css" />
		<link rel="stylesheet" type="text/css" href="layout2posts.css" />
		<link rel="stylesheet" type="text/css" href="layouttcp.css" />
		<link rel="stylesheet" href="layout2print.css" type="text/css" media="print" />
    	<link rel="stylesheet" type="text/css" href="presentation2.css" />
    	<link rel="stylesheet" type="text/css" href="datepicker.css" />
		
		<link href='//fonts.googleapis.com/css?family=Orbitron' rel='stylesheet' type='text/css'>				
	<!-- Added CSS for tip definitions -->
		
  	<link rel="stylesheet" href="skstips/css/slide.css" type="text/css" media="screen" />	<!-- FOR SKS PANEL -->
	<link rel="stylesheet" href="skstips/css/jquery.jgrowl.sks.css" type="text/css"/><!--SkSTD-->
	<link rel="stylesheet" href="skstips/css/skstips.css" type="text/css"/><!--SkSTD-->
	
	<!-- End of CSS for tip definitions -->
	 
		<link rel="alternate" type="application/rss+xml" title="Skeptical Science RSS" href="feed.xml" />
	 	
    	<script src="popup.js" type="text/javascript"></script>
    	<script src="datepicker.js" type="text/javascript"></script>
    	<script src="menuItems.js" type="text/javascript"></script>
    	<script src="menu.js" type="text/javascript"></script>
		<script src="skstips/js/jquery-1.9.0.min.js" type="text/javascript"></script>
		<script src="skstips/js/jquery-migrate-1.0.0.js"></script>			<script src="jscripts/zoombie.js" type="text/javascript"></script>
		
		<!-- Added javascript for tip definitions -->
	
		<script  type="text/javascript" src="skstips/js/jquery-ui.min.js" ></script>
		<script type="text/javascript" src="skstips/js/jquery.jgrowl.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/jquery.jstree.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="skstips/js/jquery.cookie.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="skstips/js/jquery.hotkeys.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="skstips/js/json2.js"></script><!--FOR SLIDING PANEL-->

		<script type="text/javascript" src="skstips/jsgen/skstiptionary_1586186645920.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/skstipsinit.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/skstips.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/slide.js"></script><!-- FOR SLIDING PANEL -->
		<!-- End of code for tip definitions -->



		
<script type="text/javascript" src="jscripts/tiny_mce_old/tiny_mce.js" ></script>
<script type="text/javascript" >
tinymce.init({
        mode : 'specific_textareas',
        editor_selector : 'mceCommentEditor',
        theme : 'ribbon',
        plugins : 'advimage,table,tablegrid,inlinepopups,preview,paste',
        paste_remove_styles: true,
        paste_text_sticky: true,
        paste_text_sticky_default: true,
        theme_ribbon_tab1 : {   title : "Basic",
                                        items : [["bold,italic,underline,strikethrough"],["sub,sup"],["bullist,numlist"],["outdent,indent,blockquote"],["preview"]]
							},
        theme_ribbon_tab2 : {   title : "Insert",
                                        items : [["image","tablegrid"],["link,unlink"]]
							},
		theme_ribbon_tab3 : {   title : "Source",
								source : true
							},
        theme_ribbon_tab4 : {   title : "Table",
										bind : "table",
                                        items : [["row_props","cell_props"],["delete_col,delete_row,delete_table"],["col_after,col_before,row_after,row_before"],["split_cells,merge_cells"]]
							}
});
</script>
	<script type="text/javascript">
		function confirmIt(where, msg)
			{
			if (confirm(msg))
				{
				window.location.href = ''+where+'';
				return true;
				}
			else
				{
				return;
				}
			}
	</script> 	
	<script>
		//	Add zoombie zoom lens to any image with "zoom" in the ID
		$(function () {
			$("#mainbody img").each(function (index) {
							if (this.id && this.id.match(/zoom/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.parentNode && this.parentNode.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
					});
			});
	</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "#4b81e8"
    }
  },
  "position": "top",
  "static": true,
  "content": {
    "message": "Skeptical Science uses cookies to help ensure the site runs well for you and other users. ",
    "href": "privacy.shtml"
  }
})});
</script>
  

</head>
<body><!-- Panel -->
<div id="toppanel">	

	<!-- The tab on top -->	
	<div class="tabset">
		<ul id="skstabs" class="tabs">
			<li id="termleft" class="corner left">&nbsp;</li>
			<li id="termmain">
				<a id="termopen" class="open" href="javascript: void(0);">Look up a Term</a>
				<a id="termclose" style="display: none;" class="close" href="javascript: void(0);">Close Panel</a>			
			</li>
			<li id="termright" class="corner right">&nbsp;</li>
			<li id="clammain" class="under hidden">
				<a id="clamopen" class="open" href="javascript: void(0);">CLAM Bake</a>
				<a id="clamclose" style="display: none;" class="close" href="javascript: void(0);">Close Clams</a>			
			</li>
			<li id="clamright" class="corner right under hidden">&nbsp;</li>
		</ul> 
	</div> <!-- / top -->
	<div id="panel">
		<div id="termContent" class="content notclearfix">
			<div id="termSlide" class="subpanels">
				<div id="termPanel" class="subpanel" style="left: 0">
					<div class="left">
						<h1>Climate Science Glossary</h1>
						<h2>Term Lookup</h2>		
						<p class="grey">Enter a term in the search box to find its definition.</p>
						<h2>Settings</h2>
						<p class="grey">Use the controls in the far right panel to increase or decrease the number of terms automatically displayed (or to completely turn that feature off).</p>
					</div>
					<div class="left">
						<!-- Term Lookup -->
						<!--form class="clearfix" action="#" method="post"-->
							<h1>Term Lookup</h1>
							<label class="grey" for="termLookup">Term:</label>
							<input class="field" type="text" name="termLookup" id="termLookup" value="" />
			            	<div class="clear"></div>
							<button id="defineTerm" class="bt_dark" onclick="defineSksTip()">Define</button>
						<!--/form-->
					</div>
					<div class="left right">			
						<!-- Automatic Lookup Settings -->
						<!--form action="#" method="post"-->
							<h1>Settings</h1>
							<label><input name="sksBeginner" id="sksBeginner" type="checkbox" checked="checked" value="beginner" onclick="applySksSettings(true)"/> &nbsp;Beginner</label>				
							<label><input name="sksIntermediate" id="sksIntermediate" type="checkbox" checked="checked" value="intermediate" onclick="applySksSettings(true)" /> &nbsp;Intermediate</label>
							<label><input name="sksAdvanced" id="sksAdvanced" type="checkbox" checked="checked" value="advanced" onclick="applySksSettings(true)" /> &nbsp;Advanced</label>	
							<label><input name="sksNoTerms" id="sksNoTerms" type="checkbox" checked="" value="noterms" onclick="applySksSettings()" /> &nbsp;No Definitions</label>			
							<label for="sksTipLife">Definition Life:</label>
							<select id="sksTipLife" name="sksTipLife" style="width: 100px" onchange="applySksSettings()">
								<option 					value="5000">5  seconds</option>
								<option 					value="10000">10 seconds</option>
								<option selected="selected" value="20000">20 seconds</option>
								<option 					value="30000">30 seconds</option>
								<option 					value="60000">1 minute</option>
								<option 					value="0">Until closed</option>
							</select>
						<!--/form-->
					</div>
					<div style="clear: both; padding: 5px 50px">
						<hr/>
						<em>All IPCC definitions taken from Climate Change 2007: The Physical Science Basis. Working Group I Contribution to the Fourth Assessment Report of the Intergovernmental Panel on Climate Change, Annex I, Glossary, pp. 941-954. Cambridge University Press. </em>
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div> <!--panel -->
	<!--  For Facebook reposts -->
	<img src="images/_core/head/button_sks_200.jpg" style="display: none"/>
	<img src="images/_core/head/button_sks2_200.jpg" style="display: none;"/>
	 <table align="center" cellpadding=0 cellspacing=0 border=0 width="1020">
	 
	  <tr>
		 <td id="hdr" valign="top" colspan=5>
		 <div style="background: url(environment/environmentid.png) repeat-x 0 0; height: 100px;">
         <p style='float:right; margin-right:5px; margin-top:8px'>
			 <a title='View skeptic arguments in English' href='argument.php'>
				<img src='images/_core/head/wflag_english.gif' style='margin-right:5px'>
			 </a><a 
						 title='View translations in Chinese' 
						 href='translation.php?lang=14'>
						  <img src='images/_core/head/wflag_chinese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Czech' 
						 href='translation.php?lang=1'>
						  <img src='images/_core/head/wflag_czech.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Croatian' 
						 href='translation.php?lang=29'>
						  <img src='images/_core/head/wflag_croatian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Danish' 
						 href='translation.php?lang=5'>
						  <img src='images/_core/head/wflag_danish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Dutch' 
						 href='translation.php?lang=15'>
						  <img src='images/_core/head/wflag_dutch.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Finnish' 
						 href='translation.php?lang=2'>
						  <img src='images/_core/head/wflag_finnish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in French' 
						 href='translation.php?lang=12'>
						  <img src='images/_core/head/wflag_french.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in German' 
						 href='translation.php?lang=6'>
						  <img src='images/_core/head/wflag_german.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Greek' 
						 href='translation.php?lang=33'>
						  <img src='images/_core/head/wflag_greece.gif' style='margin-right:5px'>
						</a>--><a 
						 title='View translations in Hebrew' 
						 href='translation.php?lang=21'>
						  <img src='images/_core/head/wflag_israel.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Hungarian' 
						 href='translation.php?lang=28'>
						  <img src='images/_core/head/wflag_hungarian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Icelandic' 
						 href='translation.php?lang=8'>
						  <img src='images/_core/head/wflag_icelandic.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Indonesian' 
						 href='translation.php?lang=24'>
						  <img src='images/_core/head/wflag_indonesian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Italian' 
						 href='translation.php?lang=17'>
						  <img src='images/_core/head/wflag_italian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Japanese' 
						 href='translation.php?lang=11'>
						  <img src='images/_core/head/wflag_japanese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Korean' 
						 href='translation.php?lang=32'>
						  <img src='images/_core/head/wflag_korean.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Malayalam' 
						 href='translation.php?lang=35'>
						  <img src='images/_core/head/wflag_malayalam.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Norwegian' 
						 href='translation.php?lang=23'>
						  <img src='images/_core/head/wflag_norwegian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Polish' 
						 href='translation.php?lang=9'>
						  <img src='images/_core/head/wflag_polish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Portuguese' 
						 href='translation.php?lang=10'>
						  <img src='images/_core/head/wflag_portugese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Russian' 
						 href='translation.php?lang=16'>
						  <img src='images/_core/head/wflag_russian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovak' 
						 href='translation.php?lang=19'>
						  <img src='images/_core/head/wflag_slovak.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovenian' 
						 href='translation.php?lang=22'>
						  <img src='images/_core/head/wflag_slovene.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Spanish' 
						 href='translation.php?lang=4'>
						  <img src='images/_core/head/wflag_spanish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Swedish' 
						 href='translation.php?lang=7'>
						  <img src='images/_core/head/wflag_swedish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Thai' 
						 href='translation.php?lang=18'>
						  <img src='images/_core/head/wflag_thai.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Turkish' 
						 href='translation.php?lang=31'>
						  <img src='images/_core/head/wflag_turkish.gif' style='margin-right:5px'>
						</a>--><!--<a 
						 title='View translations in Vietnamese' 
						 href='translation.php?lang=31'>
						  <img src='images/_core/head/wflag_vietnamese.gif' style='margin-right:5px'>
						</a>--></p></div>
		 </td>
		</tr>
		<tr>
		 <td id="bar" colspan=5>
				<a href="./">Home</a> 
				<a href="argument.php" onMouseOut="deactivate(1);" onMouseOver="activate(1);"><img src="images/_core/head/p.gif" id="image1">Arguments</a> 
				<a href="software.shtml" onMouseOut="deactivate(2);" onMouseOver="activate(2);"><img src="images/_core/head/p.gif" id="image2">Software</a> 
				<a href="resources.shtml" onMouseOut="deactivate(3);" onMouseOver="activate(3);"><img src="images/_core/head/p.gif" id="image3">Resources</a>
				<a href="comments.php">Comments</a>
				<a href="tcp.php?t=home" onMouseOut="deactivate(6);" onMouseOver="activate(6);"><img src="images/_core/head/p.gif" id="image6">The Consensus Project</a>
				<a href="translation.php" onMouseOut="deactivate(4);" onMouseOver="activate(4);"><img src="images/_core/head/p.gif" id="image4">Translations</a> 
				<a href="about.shtml" onMouseOut="deactivate(5);" onMouseOver="activate(5);"><img src="images/_core/head/p.gif" id="image5">About</a> 
				<a href="donate.php">Donate</a>
		 </td>
		</tr>
					<tr valign="top">	<!--  Start the main (content) row -->
					
						<td id="leftmargin" width="210">
							<img src="images/_core/head/left_top_shadow.gif" width="210" height="7" /><br />
						<form method="get" action="search.php" name="SearchForm" style="margin:0 10px">
								<input type='text' name="Search" value="Search..." style="vertical-align:middle" onclick="this.value='';"><input type="image" src="images/_core/head/button_go.gif"  style="vertical-align:middle" />
							</form>
							<p style="margin:10px 0 0 10px">
							 <a href="https://twitter.com/skepticscience" target="_new"><img src="images/_core/head/icon_twitter.png" alt="Twitter" title="Twitter" /></a>
							 <a href="https://www.facebook.com/SkepticalScience" target="_new"><img src="images/_core/head/icon_facebook.png" alt="Facebook" title="Facebook" /></a>
							 <a href="https://www.youtube.com/user/SkepticalScience" target="_new"><img src="images/_core/head/icon_youtube.png" alt="YouTube" title="YouTube" /></a>
							 <a href="https://pinterest.com/skepscience/" target="_new"><img src="images/_core/head/icon_pinterest.png" alt="Pinterest" title="Pinterest" /></a>
               <a href="https://mewe.com/p/skepticalscience" target="_new"><img src="images/_core/head/icon_mewe.png" alt="MeWe" title="MeWe" /></a>
							 </p>
							<p style="margin:10px 0 0 10px">
							 <a href="feed.xml" rel="alternate" type="application/rss+xml"><img src="images/_core/head/icon_rss_posts.gif" alt="RSS Posts" title="RSS Posts" style="vertical-align:top" /></a>
							 <a href="comments.xml" rel="alternate" type="application/rss+xml"><img src="images/_core/head/icon_rss_comments.gif" alt="RSS Comments" title="RSS Comments" style="vertical-align:top" /></a>
							 <a href="subscribe.php"><img src="images/_core/head/icon_email2.gif" alt="Email Subscribe" style="vertical-align:top" /></a>
							</p>
							
							<img src="images/_core/head/left_divider.gif" style="margin:7px 0" width=210 height=2 /><br />
							<a href='argument.php'><img src="images/_core/head/left_header.gif" width=210 height=84 style="display:block" /></a>

							<table cellpadding=0 cellspacing=0 border=0 style="margin-left:5px">
				<tr>
					<td width=32><img src='images/_core/head/left_1.gif' /></td>
					<td><a href='climate-change-little-ice-age-medieval-warm-period.htm'>Climate's changed before</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_2.gif' /></td>
					<td><a href='solar-activity-sunspots-global-warming.htm'>It's the sun</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_3.gif' /></td>
					<td><a href='global-warming-positives-negatives.htm'>It's not bad</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_4.gif' /></td>
					<td><a href='global-warming-scientific-consensus.htm'>There is no consensus</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_5.gif' /></td>
					<td><a href='global-cooling.htm'>It's cooling</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_6.gif' /></td>
					<td><a href='climate-models.htm'>Models are unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_7.gif' /></td>
					<td><a href='surface-temperature-measurements.htm'>Temp record is unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_8.gif' /></td>
					<td><a href='Can-animals-and-plants-adapt-to-global-warming.htm'>Animals and plants can adapt</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_9.gif' /></td>
					<td><a href='global-warming-stopped-in-1998.htm'>It hasn't warmed since 1998</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_10.gif' /></td>
					<td><a href='antarctica-gaining-ice.htm'>Antarctica is gaining ice</a></td>
				</tr>
				<tr>
					<td width=32><img src='images/_core/head/left_11.gif' /></td>
					<td><a href='argument.php'>View All Arguments...</a></td>
				</tr>
			</table>
           <img src="images/_core/head/left_therm_bottom.gif" /><br />
			<img src="images/_core/head/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
							<p align="center" style="margin:5px 0 0 0">
							 <a href="ipcc.php"><img src="images/_core/left_margin/IPCC_88.jpg"></a>
							 <a href="rcp.php"><img src="images/_core/left_margin/rcp_icon.jpg"></a>
							 </p>
							<p align="center" style="margin:5px 0 0 0">							 
							 <a href="tcp.php?t=home"><img src="images/_core/left_margin/theConsensusProject_88.png"></a>
							<a href="trend.php"><img src="images/_core/left_margin/trend_button_88.jpg"></a>			
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=prudent+path"><img src="images/_core/left_margin/pp88.jpg"></a>
							 <a href="search.php?Search=Predictions_150"><img src="images/_core/left_margin/Predictions_88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=mackieOAposts"><img src="images/_core/left_margin/button_oanotok_88.jpg"></a>
							 <a href="skepticquotes.php"><img src="images/_core/left_margin/climate_myths88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="http://sks.to/history"><img src="images/_core/left_margin/button_history.gif"></a>
							<a href="misinformers.php"><img src="images/_core/left_margin/button_misinformers_88.gif"></a>
							</p>
			<img src="images/_core/head/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
<form name='form1' method='post' style='margin:0 0 0 10px'>
	<input type='hidden' name='Login' value='1'>
<table cellpadding=0 cellspacing=0 border=0>
	 <tr><td>Username</td><td width=5></td><td><input type='text' name='Username' style='width:80px;'></td></tr>
	 <tr><td>Password</td><td></td><td><input type='password' name='Password' style='width:80px;'></td></tr>
	 <tr><td><input type='image' src='images/_core/head/button_login.gif' alt='Login'></td><td></td><td><a href='register.php'>New? Register here</a></td></tr>
	 <tr><td colspan=3><a href='password.php'>Forgot your password?</a></tr>
	</table>
	</form>
			<img src="images/_core/head/left_divider.gif"  style="margin:7px 0" width=210 height=2  /><br />
			<h2 style='margin-left:10px'>Latest Posts</a></h2>
			<ul>
<li style='margin-bottom:5px'><a href='Participating-in-Al-Gore-ClimateRealityLeadershipCorps-Training.html'>Participating in Al Gore's Climate Reality Leadership Corps Training</a></li>
<li style='margin-bottom:5px'><a href='How-to-debunk-misinformation.html'>How to debunk misinformation</a></li>
<li style='margin-bottom:5px'><a href='new_research_36_2020.html'>Skeptical Science New Research for Week #36, 2020</a></li>
<li style='margin-bottom:5px'><a href='Pro-Truth-Pragmatic-Plan-Put-Truth-Back-Into-Politics.html'>Pro Truth: A Pragmatic Plan to Put Truth Back Into Politics</a></li>
<li style='margin-bottom:5px'><a href='five-debate-science-questions.html'>Five science questions to be asked at the debates</a></li>
<li style='margin-bottom:5px'><a href='2020-SKS-Weekly-Digest_36.html'>2020 SkS Weekly Climate Change & Global Warming Digest #36</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_36.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #36</a></li>
<li style='margin-bottom:5px'><a href='story-climate-consensus.html'>The story of climate consensus</a></li>
<li style='margin-bottom:5px'><a href='new_research_35_2020.html'>Skeptical Science New Research for Week #35, 2020</a></li>
<li style='margin-bottom:5px'><a href='siberia-heatwave-600-times-more-likely.html'>Siberia’s 2020 heatwave made ‘600 times more likely’ by climate change</a></li>
<li style='margin-bottom:5px'><a href='climate-trace-track-real-time-carbon.html'>Climate TRACE to track real-time global carbon emissions</a></li>
<li style='margin-bottom:5px'><a href='2020-SKS-Weekly-Digest_35.html'>2020 SkS Weekly Climate Change & Global Warming Digest #35</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_35.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #35</a></li>
<li style='margin-bottom:5px'><a href='climate-change-rapid-intensification-hurricanes.html'>Climate change is causing more rapid intensification of Atlantic hurricanes</a></li>
<li style='margin-bottom:5px'><a href='new_research_34_2020.html'>Skeptical Science New Research for Week #34, 2020</a></li>
<li style='margin-bottom:5px'><a href='climate-change-worsening-california-hellish-wildfires.html'>Climate change is worsening California's hellish wildfires</a></li>
<li style='margin-bottom:5px'><a href='scientists-seek-ice-core-samples-before-melt.html'>Scientists seek to collect ice core samples before glaciers and ice sheets melt</a></li>
<li style='margin-bottom:5px'><a href='2020-SKS-Weekly-Digest_34.html'>2020 SkS Weekly Climate Change & Global Warming Digest #34</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_34.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #34</a></li>
<li style='margin-bottom:5px'><a href='pandemic-fossil-fuel-body-blow.html'>Pandemic lands 'worst body blow' in modern history on fossil fuel companies</a></li>
<li style='margin-bottom:5px'><a href='new_research_33_2020.html'>Skeptical Science New Research for Week #33, 2020</a></li>
<li style='margin-bottom:5px'><a href='death-valley-hottest-temperature-record.html'>Death Valley, California, may have recorded the hottest temperature in world history</a></li>
<li style='margin-bottom:5px'><a href='scientists-remember-koni-steffen.html'>Scientists remember 'Koni' Steffen, glaciologist who died after fall into crevasse in Greenland</a></li>
<li style='margin-bottom:5px'><a href='2020-SKS-Weekly-Digest_33.html'>2020 SkS Weekly Climate Change & Global Warming Digest #33</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_33.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #33</a></li>
<li style='margin-bottom:5px'><a href='children-8x-less-co2-than-grandparents.html'>Why children must emit eight times less CO2 than their grandparents</a></li>
<li style='margin-bottom:5px'><a href='new_research_32_2020.html'>Skeptical Science New Research for Week #32, 2020</a></li>
<li style='margin-bottom:5px'><a href='human-fingerprint-drought-patterns.html'>Scientists discover new ‘human fingerprint’ on global drought patterns</a></li>
<li style='margin-bottom:5px'><a href='Cranky-Uncle-cartoons-available-PPT-slides.html'>Cranky Uncle cartoons available as PPT slides</a></li>
<li style='margin-bottom:5px'><a href='2020-SKS-Weekly-Digest_32.html'>2020 SkS Weekly Climate Change & Global Warming Digest #32</a></li>
      </ul>
      <p style="margin-left:20px;"><a href="/newsarchives.php">Archives</a></p>
		 </td>
		<!--  Define the center (content) column -->
		 <td style="background-color:#ffffff;" width="15"><img src="images/_core/head/right_top_shadow.gif" width="15" height="7"></td>
		 <td style="background-color:#ffffff;" width="570" id="centerColumn">
			<img src="images/_core/head/right_top_shadow.gif" width="570" height="7" style="display:block">

<script>
	//Javascript for rating comments
	function ajaxLikeDislike(n, c, u) {}	//	Not logged in, empty function

	function ajaxLike(n, c) {
		ajaxLikeDislike(n, c, 1);
	}

	function ajaxDislike(n, c) {
		ajaxLikeDislike(n, c);
	}
</script>
<div id="mainbody">
		<a href='/Pro-Truth-Pragmatic-Plan-Put-Truth-Back-Into-Politics.html'><h2>Pro Truth: A Pragmatic Plan to Put Truth Back Into Politics</h2></a>
		<h4>Posted on 8 September 2020 by Guest Author</h4><p class="greenbox" style="text-align: justify;"><span>Guest post by Gleb Tsipursky</span></p>
<p style="text-align: justify;"><span>How do we get politicians to stop lying? How do we get private citizens to stop sharing fake news on social media? A new book,&nbsp;</span><a href="https://www.amazon.com/Pro-Truth-Practical-Putting-Politics/dp/1789043999"><em><span>Pro Truth: A Pragmatic Plan to Put Truth Back Into Politics</span></em></a><span>, provides an answer, documenting a new Pro Truth movement centered around the&nbsp;</span><a href="https://www.protruthpledge.org/"><span>Pro-Truth Pledge</span></a><span>.</span></p>
<p style="text-align: justify;"><span>We are facing a nightmare scenario. For many years now, traditional gatekeepers for ensuring the veracity of public information&mdash;news media, civic leaders, authorities on various topics&mdash;have been&nbsp;</span><a href="https://blogs.scientificamerican.com/observations/how-to-fight-alternative-facts-in-politics/"><span>trusted less and less</span></a><span>. Social and digital media have only accelerated this trend, exemplifying the potential of technological disruption to undermine our democracy.</span></p>
<p style="text-align: justify;"><span>Fortunately, if we can create a mechanism that differentiates the liars from the truth-tellers, we have a hope of protecting our democracy. At the same time, tilting the scale toward truth requires addressing the psychological factors that cause people to tolerate untruths. Using research from behavioral science research about what causes people to lie and what motivates them to tell the truth, a number of behavioral scientists (including myself) and concerned citizens have launched the Pro-Truth Pledge at&nbsp;</span><a href="https://www.protruthpledge.org/"><span>ProTruthPledge.org</span></a><span>, which combines our knowledge of behavioral science with crowdsourcing to promote truth-oriented behavior. The pledge is the tip of the iceberg of a broader Pro Truth movement described in the book.</span></p>
<p style="text-align: justify;"><span>The pledge is meant for both public figures and organizations, as well as for private citizens, such as you, dear reader. In fact,&nbsp;</span><a href="https://www.protruthpledge.org/pledgers-map/"><span>many thousands of private citizens</span></a><span>&nbsp;across the globe have signed the pledge.&nbsp;</span><a href="https://www.protruthpledge.org/public-figures-signed-pledge/"><span>So have</span></a><span>&nbsp;over 800 politicians (including 4 members of the US Congress, over 50 state legislators, and 3 former US Democratic Presidential candidates); over 200 organizations (including&nbsp;</span><a href="https://skepticalscience.com/SkS-Pro-Truth-Pledge.html"><span>Skeptical Science</span></a><span>, Stand Up Republic, Media Bias Fact Check, and United Coalition of Reason); and over 1,000 other public figures (including globally-known public intellectuals such as Jonathan Haidt, Steven Pinker, Peter Singer, Chip Heath, and Michael Shermer).</span></p>
<p style="text-align: justify;"><span>The Pro-Truth Pledge incorporates 12 countermeasures to the psychological factors that foster misinformation. Signers pledge their earnest efforts to make it a practice to:</span></p>
<!--more-->
<p style="text-align: justify;"><strong><span>Share truth</span></strong></p>
<ul style="text-align: justify;">
<li><strong><span>Verify</span></strong><span>:&nbsp;</span><a href="https://www.protruthpledge.org/threading-fact-checking-needle/"><span>fact-check</span></a><span>&nbsp;information to confirm it is&nbsp;</span><a href="https://www.protruthpledge.org/misinformation"><span>true</span></a><span>&nbsp;before accepting and sharing it</span></li>
<li><strong><span>Balance</span></strong><span>: share the whole truth, even if some aspects do not support my opinion</span></li>
<li><strong><span>Cite</span></strong><span>: share my&nbsp;sources so that others can verify my information</span></li>
<li><strong><span>Clarify</span></strong><span>: distinguish between my&nbsp;</span><a href="https://www.protruthpledge.org/facts-opinions-experts/"><span>opinion and the facts</span></a></li>
</ul>
<p style="text-align: justify;"><strong><span>Honor truth</span></strong></p>
<ul style="text-align: justify;">
<li><strong><span>Acknowledge</span></strong><span>: acknowledge when others share&nbsp;</span><a href="https://www.protruthpledge.org/misinformation"><span>true</span></a><span>&nbsp;information, even when we disagree otherwise</span></li>
<li><strong><span>Reevaluate</span></strong><span>: reevaluate if my information is challenged, retract it if I cannot verify it</span></li>
<li><strong><span>Defend</span></strong><span>: defend others when they come under attack for sharing&nbsp;</span><a href="https://www.protruthpledge.org/misinformation"><span>true</span></a><span>&nbsp;information, even when we disagree otherwise</span></li>
<li><strong><span>Align</span></strong><span>: align my opinions and my actions with&nbsp;</span><a href="https://www.protruthpledge.org/misinformation"><span>true&nbsp;</span></a><span>information</span></li>
</ul>
<p style="text-align: justify;"><strong><span>Encourage truth</span></strong></p>
<ul style="text-align: justify;">
<li><strong><span>Fix</span></strong><span>: ask people to retract information that&nbsp;</span><a href="https://www.protruthpledge.org/misinformation"><span>reliable&nbsp;</span><span>source</span><span>s</span></a><span>&nbsp;have disproved even if they are my allies</span></li>
<li><strong><span>Educate</span></strong><span>: compassionately inform those around me to stop using&nbsp;</span><a href="https://www.protruthpledge.org/misinformation"><span>unreliable&nbsp;</span><span>source</span><span>s</span></a><span>&nbsp;even if these&nbsp;sources support my opinion</span></li>
<li><strong><span>Defer</span></strong><span>: recognize the&nbsp;</span><a href="https://www.protruthpledge.org/facts-opinions-experts/"><span>opinions of experts</span></a><span>&nbsp;as more likely to be accurate when the facts are disputed</span></li>
<li><strong><span>Celebrate</span></strong><span>: celebrate those who retract incorrect statements and update their beliefs toward the&nbsp;</span><span><a href="https://www.protruthpledge.org/misinformation">truth</a></span></li>
</ul>
<p style="text-align: justify;"><span>You may already be doing everything described here. If so, the Pro-Truth Pledge allows you to make a clear public statement while also calling on public figures to take the pledge. If you are not, now is your chance to commit to the kind of behaviors you would want our public figures to follow, and then challenge them to make this commitment along with you.</span></p>
<p style="text-align: justify;"><span>Because the pledge requires &ldquo;earnest efforts,&rdquo; it doesn&rsquo;t mean that you have to be perfect in following all of these; just make a good-faith effort to adhere to these behaviors. The pledge does not address private speech, spiritual speech, or personal experience&mdash;only public discourse.</span>&nbsp;</p>
<p style="text-align: justify;"><span>The pledge has teeth: it&rsquo;s an opt-in, libertarian-style mechanism for holding each other accountable. Private citizens who signed the pledge have an opportunity to be advocates for the pledge if they sign up to help, and that&rsquo;s part of the Pro Truth movement. One role of advocates is to hold other pledge-takers accountable for avoiding sharing misinformation, especially public figures. The pledge has a&nbsp;</span><a href="https://www.protruthpledge.org/how-are-pledge-takers-held-accountable/"><span>clear evaluation and accountability</span></a><span>&nbsp;mechanism, in which anyone can participate. Thus, for public figures, signing the pledge provides a marker of credibility, since they are being held accountable, in the same way that the Better Business Bureau provides a marker of credibility for ethical businesses.</span></p>
<p style="text-align: justify;"><span>The&nbsp;</span><a href="https://www.protruthpledge.org/a-radical-turn-from-post-truth-to-pro-truth/"><span>accountability mechanism works</span></a><span>. For example, Michael Smith, a candidate for Congress, took the pledge. Sometime later, he posted on his Facebook wall a screenshot of a tweet by Donald Trump criticizing minority and disabled children. After being called out on it, he went and searched Trump&rsquo;s feed. He could not find the original tweet, and while Trump may have deleted it, the candidate edited his post to say, &ldquo;Due to a Truth Pledge I have taken, I have to say I have not been able to verify this post.&rdquo; He indicated that he would be more careful with future postings.</span>&nbsp;</p>
<p style="text-align: justify;"><span>The Pro-Truth Pledge is effective for private citizens as well, as peer-reviewed research on the pledge itself shows. As one example, see&nbsp;</span><a href="https://link.springer.com/content/pdf/10.5210/bsi.v27i0.9127.pdf"><span>this peer-reviewed article</span></a><span>, which shows the effectiveness of the pledge in changing the behavior of pledge-takers to be more truthful. Published in the academic journal&nbsp;<em>Behavior and Social Issues</em>, the article reports the results of a study evaluating the sharing of pledge-takers on Facebook by researchers who observed the behavior of study participants. Researchers examined the first 10 news-relevant posts one month after study participants took the pledge and graded the quality of the information shared, including the links, to determine how closely their posts matched the behaviors of the pledge. They then looked at the first 10 news-relevant posts 11 months before they took the pledge and rated those. The study found large, statistically significant improvement in pledge-takers&rsquo; adherence to the 12 behaviors of the pledge, such as fewer posts containing misinformation and including more sources.&nbsp;</span></p>
<p style="text-align: justify;"><span>Another&nbsp;</span><a href="https://jspp.psychopen.eu/article/view/856"><span>peer-reviewed study</span></a><span>, published in the academic journal called&nbsp;<em>Journal of Social and Political Psychology</em>, found similar results using a different methodology. It further strengthens the evidence for the effectiveness of the pledge as a powerful tool in changing the behavior of pledge-takers.</span></p>
<p style="text-align: justify;"><span>This is not a partisan project: there are plenty of honest public figures on all sides of the political divide, and both conservative and liberal politicians, media figures, and public intellectuals have taken the pledge. The&nbsp;</span><a href="https://www.protruthpledge.org/about/"><span>leadership of the project</span></a><span>&nbsp;spans from academics like myself, to conservatives such as the founder of the Houston Tea Party Felicia Winfree Cravens, to those with a progressive orientation such as business leader Michael Tyler.&nbsp;</span></p>
<p style="text-align: justify;"><span>Something bigger than partisanship is at stake: preventing the inevitable consequence of growing corruption and authoritarianism that follows from post-truth politics. The more people&nbsp;</span><a href="https://www.protruthpledge.org/"><span>take the pledge</span></a><span>&mdash;citizens like you, as well as politicians and journalists and civic leaders&mdash;the more impact the pledge will have. We talked to a number of politicians and other public figures who indicated the pledge is too burdensome for them to take now, and to come back when we have more people who went to&nbsp;</span><a href="https://www.protruthpledge.org/"><span>ProTruthPledge.org</span></a><span>&nbsp;and signed it. So when you sign the Pro-Truth Pledge, you know you are making a real difference in fighting against the lies and protecting our democracy from the scourge of lies.</span></p>
<p style="text-align: justify;"><span>Research on network effects shows that you powerfully impact the people in your social network, and as science-minded people committed to reason, it is your responsibility to show yourself in the best light possible. Taking the pledge, and sharing publicly about our commitment to the truth, will be a crucial signal to our social network about the positive role in our society that science-minded people&mdash;that you and I&mdash;can play. The fake news and post-truth politics are a systemic problem, and without an intervention by everyone who cares about the truth, they will continue. So be part of the solution: go to&nbsp;</span><a href="https://www.protruthpledge.org/"><span>ProTruthPledge.org</span></a><span>&nbsp;and sign the pledge to fight against the lies and protect our democracy. And join the broader Pro Truth movement by reading&nbsp;</span><a href="https://www.amazon.com/Pro-Truth-Practical-Putting-Politics/dp/1789043999"><em><span>Pro Truth: A Pragmatic Plan to Put Truth Back Into Politics</span></em></a><span>.</span>&nbsp;</p>
<p class="greenbox" style="text-align: justify;"><span>Dr. Gleb Tsipursky is a cognitive neuroscientist and behavioral economist passionate about promoting truth, rational thinking, and wise decision-making. A civic activist and philanthropist, h</span><span>e&rsquo;s&nbsp;</span><span>the volunteer President of the Board of the nonprofit&nbsp;</span><span><a href="http://intentionalinsights.org/"><span>Intentional Insights</span></a></span><span>&nbsp;and co-founded the&nbsp;</span><span><a href="https://www.protruthpledge.org/"><span>Pro-Truth Pledge</span></a></span><span>. Professionaly, he serves as the&nbsp;CEO&nbsp;of the&nbsp;</span><span><a href="https://disasteravoidanceexperts.com/consulting/"><span>consulting</span></a></span><span>,&nbsp;</span><span><a href="https://disasteravoidanceexperts.com/coaching/"><span>coaching</span></a></span><span>,&nbsp;</span><span><a href="https://disasteravoidanceexperts.com/speaking/"><span>speaking, and training</span></a></span><span>&nbsp;firm&nbsp;</span><span><a href="http://disasteravoidanceexperts.com/"><span>Disaster Avoidance Experts</span></a></span><span>.</span><span>&nbsp;</span><span>He&rsquo;s a best-selling author of a&nbsp;</span><span><a href="https://smile.amazon.com/Gleb-Tsipursky/e/B00SF051VK/ref=dp_byline_cont_ebooks_1"><span>number of books</span></a></span><span>, most notably&nbsp;</span><span><a href="https://www.amazon.com/Pro-Truth-Practical-Putting-Politics/dp/1789043999"><em><span>Pro Truth: A Pragmatic Plan to Put Truth Back Into Politics</span></em></a></span><span>&nbsp;(Changemakers Book, 2020), as well as&nbsp;</span><span>the national bestsellers&nbsp;</span><span><a href="http://glebtsipursky.com/the-truth-seekers-handbook-a-science-based-guide/"><em><span>The Truth Seeker&rsquo;s Handbook: A Science-Based Guide</span></em></a></span><span>&nbsp;and&nbsp;</span><span><a href="https://disasteravoidanceexperts.com/adapt"><em><span>Resilience: Adapt and Plan for the New Abnormal of the COVID-19 Coronavirus Pandemic</span></em></a></span><span>.&nbsp;He published over 550 articles and gave over 450 interviews for prominent venues such as&nbsp;</span><span><a href="http://time.com/author/gleb-tsipursky/"><em><span>Time</span></em></a></span><span>,</span><span><a href="http://www.nydailynews.com/opinion/trump-coverage-unfounded-claims-article-1.2989860"><span>&nbsp;</span></a><a href="https://blogs.scientificamerican.com/guest-blog/how-news-organizations-inadvertently-spread-alternative-facts/"><em><span>Scientific American</span></em></a></span><span>,&nbsp;</span><span><a href="https://www.psychologytoday.com/blog/intentional-insights"><em><span>Psychology Today</span></em></a></span><em><span>,&nbsp;</span></em><span>&nbsp;</span><span><a href="https://theconversation.com/profiles/gleb-tsipursky-284859"><em><span>The Conversation</span></em></a></span><span>,&nbsp;</span><span><a href="https://www.inc.com/jessica-stillman/a-behavioral-scientist-explains-how-to-deal-with-people-who-believe-things-that-are-just-not-true.html"><em><span>Inc. Magazine</span></em></a></span><span>,&nbsp;</span><span><a href="https://www.cnbc.com/2017/12/18/cdc-7-word-ban-a-matter-of-life-and-death-commentary.html"><em><span>CNBC</span></em></a></span><span>,&nbsp;</span><span><a href="https://www.cbsnews.com/video/study-says-taking-a-small-break-from-facebook-might-be-good-for-your-mental-health/"><span>CBS News</span></a></span><span>,&nbsp;</span><span><a href="https://www.youtube.com/watch?v=BFjHBnorzFQ"><span>NPR</span></a></span><span>,&nbsp;</span><span><a href="http://www.newsweek.com/user/27698"><em><span>Newsweek</span></em></a></span><em><span>,&nbsp;</span></em><span>and&nbsp;</span><span><a href="http://glebtsipursky.com/about/"><span>elsewhere</span></a></span><span>.&nbsp;His expertise stems from&nbsp;</span><span>his&nbsp;</span><span><a href="http://disasteravoidanceexperts.com/research"><span>research background</span></a></span><span>&nbsp;with over 15 years in academia, including 7 years as a professor at the Ohio State University, where he published dozens of peer-reviewed articles&nbsp;in&nbsp;</span><span>academic journals such as&nbsp;</span><span><a href="https://journals.uic.edu/ojs/index.php/bsi/article/view/8186"><em><span>Behavior and Social Issues</span></em></a></span><span>&nbsp;and&nbsp;</span><span><a href="https://jspp.psychopen.eu/article/view/856"><em><span>Journal of Social and Political Psychology</span></em></a></span><span>.&nbsp;</span><span>Email:&nbsp;</span><span><a href="mailto:gleb@intentionalinsights.org"><span>gleb (at) intentionalinsights (dot) org</span></a></span><span>.&nbsp;</span></p></div><a name='thumb0'></a><p class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#thumb0' onclick='ajaxLike(4858,0); return false;' ><img src='images/_core/other/thumb_up.gif'></a> <span style='color:#00a40c' id='like0'>1</span> <a href='#thumb0' onclick='ajaxDislike(4858,0); return false;'><img src='images/_core/other/thumb_down.gif'></a> <span style='color:#d72102' id='dislike0'>0</span></p><p><a href='print.php?n=4858'>Printable Version</a> &nbsp;|&nbsp; <a href='link_to_us.php?Blog0=4858' title='Link to this argument'>Link to this page</a> <!-- | <a class="rpuRepostUsButton" href="https://secure.repost.us/syndicate/create">Repost this Article <img title="Repost This" alt="Repost This" src="http://static.1.rp-api.com/buttons/repostus_bttn_tiny_gry.png"></a>--></p>
<div class='commenthead'><a name='commenthead'></a><h2>Comments</h2></div>
					<div class='comment'>
<p>Comments 1 to 5:</p><ol start=1 id="comments" class="olcomments">
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='135995'><strong>nigelj</strong></a> at 
						<a href='#135995'>18:21 PM on 8 September, 2020</a>
					 </div>
					<p>I can't help but wonder if all this post truth problem is largely the internet giving a free voice to all the morons, extremists, ideologues and cranks in the world, resulting in one giant cacaphony of insanity.</p>
<p>However thank's for the good advice. It will however be challenging. Group loyalty is prized, so criticising your fellow group members comments or your own groups dogma can get a hostile reception.</p>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#135995' onclick='ajaxLike(4858,135995); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like135995'>0</span> <a href='#135995' onclick='ajaxDislike(4858,135995); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike135995'>0</span></div></li>
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='135996'><strong>JWRebel</strong></a> at 
						<a href='#135996'>02:04 AM on 9 September, 2020</a>
					 </div>
					<p>Maybe there's a problem with the gate-keepers?<br />A lot of people are re-evaluating their trust in authorities in the light of conflicting reports, some of which seem a lot more plausible and probable than the spin we&rsquo;re accustomed to.</p>
<p>A big step up in confronting fake news would be to make secret services like the CIA and all the millions (yes) hiding behind &lsquo;security&rsquo; claims as well as most other government/corporate memo&rsquo;s public &amp; transparent as soon as a policy is enacted. Secret government is a far bigger threat to &lsquo;democracy&rsquo; than are internet whacko&rsquo;s.</p>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#135996' onclick='ajaxLike(4858,135996); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like135996'>0</span> <a href='#135996' onclick='ajaxDislike(4858,135996); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike135996'>0</span></div></li>
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='135997'><strong>One Planet Only Forever</strong></a> at 
						<a href='#135997'>03:20 AM on 9 September, 2020</a>
					 </div>
					<p>Part of the problem is the lack of awareness and lack of acceptance that there is a significant difference between "Belief" and "Understanding".</p>
<p>Anything can be Believed. Understanding requires evidence and the pursuit of the best explanation for all of the evidence.</p>
<p>The pursuit of expanded awareness and improved understanding restricts the available realm for Belief. But many people do not like "Being Restricted" in any way. Many people are growing up in societies based on 'Strict beliefs' or the 'Belief in increased freedom to believe what you want and do as you please' (Liberty without the responsibility to helpfully learn and self-govern to limit the harm done - which is Anarchy - which is not Helpful).</p>
<p>A significant part of that problem is due to people growing up trained (ideologically indoctrinated) to believe things that evidence contradicts. Their lack of interest in giving up on developed preferred beliefs can be seen to be a harmful resistance to many required corrections. One of their last-ditch actions is discrediting anyone who presents helpful expanded awareness and understanding - the denigration of "Real Knowledge Elites" - because in the made-up minds of harmful believers All Opinions are Equally Valid.</p>
<p>Clearly 'Better Understanding of how to help achieve and improve important objectives like the Sustainable Development Goals based on the evidence' Trumps any Alternative Belief. But some people refuse to accept that because it will not be to Their Advantage.</p>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#135997' onclick='ajaxLike(4858,135997); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like135997'>0</span> <a href='#135997' onclick='ajaxDislike(4858,135997); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike135997'>0</span></div></li>
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='135998'><strong>Bob Loblaw</strong></a> at 
						<a href='#135998'>07:11 AM on 9 September, 2020</a>
					 </div>
					<p>Some aspects of government simply must be kept secret - battle plans, undercover agents, etc. Government must have a clear indication of what each security level means, though - and a willingness to be open about that which is not really secret. Too often, Access to Information regulations are designed to help keep information away from people. An uninformed public is an easily-manipulated public.</p>
<p>OTOH, the media as a business enterprise is driven by what people want, and if people feel more comfortable with lies, that's what they'll seek out. A good read is over at the Baffler: "The Long Con"</p>
<p><a rel="nofollow" href="https://thebaffler.com/salvos/the-long-con">https://thebaffler.com/salvos/the-long-con</a></p>
<p>An older, long and mainly academic read on why people believe what they believe is available online from another person with years of study in this area: <a rel="nofollow" href="https://www.theauthoritarians.org/">The Authoritarians </a>provides a very interesting read. The initial web page currently displays a short article on "<em>Why Do Trump&rsquo;s Supporters Stand by Him, No Matter What?</em>", but on the right of the page are links to the original book (from 2004) and a few follow-up articles.</p>
<p>From the "About" page:</p>
<blockquote>
<p><em>Bob Altemeyer is a retired professor of Psychology at the University of Manitoba, where he studied authoritarianism for forty years.</em></p>
</blockquote>
<p>...and on the main page, one of the statements that I think applies to the topic here is:</p>
<blockquote>
<p><em>Compared to most people, studies have shown that authoritarian followers get their beliefs and opinions from the authorities in their lives, and hardly at all by making up their own minds. They memorize rather than reason.</em></p>
</blockquote>
<p>Honoring truth and encouraging truth can only work when the audience is willing and able to call out the lying authority figures in their lifes. Liars lie because it works - they can achieve their goals that way.</p>
<p>From a T.A.'s desk when I was an undergrad:</p>
<blockquote>
<p>"<em>To accept everything or reject everything is an equally-convenient solution: it disposes of the necessity of thinking about the issue.</em>"</p>
</blockquote>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#135998' onclick='ajaxLike(4858,135998); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like135998'>0</span> <a href='#135998' onclick='ajaxDislike(4858,135998); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike135998'>0</span></div></li>
<li style='margin-bottom:15px'>	 
					 <div style='margin-top:0; margin-bottom:5px;'>
					  <a name='136012'><strong>Nogapspermitted</strong></a> at 
						<a href='#136012'>23:06 PM on 11 September, 2020</a>
					 </div>
					<p>Thank you to the leadership who have the integrity to start the ball rolling and let real understanding begin.&nbsp;The pure scientific logic to the endless lies cannot be underestimated!</p>

					<div class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#136012' onclick='ajaxLike(4858,136012); return false;' ><img src='images/_core/other/thumb_up2.gif'></a> <span style='color:#00a40c' id='like136012'>0</span> <a href='#136012' onclick='ajaxDislike(4858,136012); return false;' ><img src='images/_core/other/thumb_down2.gif'></a> <span style='color:#d72102' id='dislike136012'>0</span></div></li>
</ol>
<p><b>You need to be logged in to post a comment. Login via the left margin or if you're new, <a href='register.php'>register here</a>.</b></p></div>
	
					</td>
						<td style="background-color:#ffffff;" width="15"><img src="images/_core/head/right_top_shadow.gif" width="15" height="7"></td>
						<td id="rightmargin" width="210">
             <img src="images/_core/head/left_top_shadow.gif" width="210" height="7"  style="display:block;" /><br />
             
                               <p style="margin:0 0 15px 0; text-align:center;">
                    <a href="https://crankyuncle.com">
                      <img src="https://static.skepticalscience.com/assets/sidebar/right/cranky-button.png">
                    </a>
                  </p>
                
							   <!--<a href="donate.php"><img src="images/donate.gif" alt="Donate to support SkS" style="float:left; margin:0 5px 0 15px;">
								 <strong><a href="How-you-can-support-Skeptical-Science.html">to support<br>SkS</a></strong>-->

			                <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="Eureka_Prize_Winner_2011.html">
								<img src="images/_core/foot/eureka.gif"></a>
							</p> 
								 <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="https://www.protruthpledge.org">
								<img src="images/_core/foot/protruth_pledge.gif" width=180></a>
							</p> 

								 
				                        <div style="margin:0 0 15px 0; text-align:center;">
                                				<a href="/Climate-Science-crowdfunding-crowdsourcing.html"><img src="https://www.skepticalscience.com//pics/crowdsourcing.png"></a>
                        				</div>

							<div style="margin:0 0 15px 0; text-align:center;">
								<a href="http://sks.to/denial101x"><img src="https://skepticalscience.com/pics/Denial101x_ad.png"></a>
							</div>

							<div id="whatsup" style="margin:0 0 15px 0; text-align:center;">
								<script>

	function reveal(revelation) {
		if ('q' in revelation && revelation.q.length > 0) {
			$("#reveal").text(revelation.n);
			$("#revealImage").css( { 'background-image' : "url('nsh/images/static/" + revelation.f + ".png')" } );
		}
	}
	
	function finalReveal() {
		$('#reveal').text('');
		$("#revealImage").css( { 'background-image' : "url('nsh/images/static/nsh_widget.png')" } );
	}

	window.serverSpread = Math.floor(Math.random() * 15);
	window.nextNsh = 1410418800;
	window.nshlimit = 97;
	window.lastnshnum = 0;
	
	function nshTimer() {
		var n, diff0, diff, secs, mins, hours, days;
	
		n = Math.floor( Date.now() / 1000 );
		n += window.browserDiff;
		diff0  =  n - 1410058800;
		diff = Math.abs(diff0);
		secs = diff % 60;
		diff = ( diff - secs ) / 60;
		mins = diff % 60;
		diff = ( diff - mins ) / 60;
		
		if ( diff0 < 0 ) {
			hours = diff % 24;
			diff = ( diff - hours ) / 24;
			days = diff + '&nbsp;:&nbsp;';
		} else {
			days = '';
			hours = diff;
			if (!window.lastnshhour)
				window.lastnshhour = hours;
		}
		
		if (secs  < 10) secs  = '0' + secs;
		if (mins  < 10) mins  = '0' + mins;
		if (hours < 10) hours = '0' + hours;

		if (hours >= window.nshlimit) {
			hours = window.nshlimit;
			mins  = '00';
			secs  = '00';
		}
		$('#timerd').html(days);
		$('#timerh').text(hours);
		$('#timerm').text(mins);
		$('#timers').text(secs);
	
		if ( diff0 >= 0 ) {
			if (hours >= window.nshlimit) {
				clearInterval( window.clearNshTimer );	
			} else {
				$('#timer').css( { color : "#B8D174" } );
				if ( n > window.nextNsh ) {
					$('#timers').css( { color : "#FF9900" } );
				} else if ( window.nextNsh - n <= 10) {
					$('#timers').css( { color : "#FFFF00" } );
				} else {
					$('#timers').css( { color : "#B8D174" } );
				}
				
			}
		}

		if ( !window.nextNsh )
			window.nextNsh = n + 10;

		if ( window.nextNsh && n >= window.nextNsh + serverSpread ) {

			var missing = [];
			if (window.loadMissing)
				for (var i = 1; i < window.lastnshnum; i++)
					if (!(n in dataNsh[i]))
						missing.push(i); 
			
			window.nextNsh = undefined;
			$.ajax({
				cache	: false,
				url		: 'nsh/nextnsh.php?bt=' + Date.now() + '&ms=' + missing.join(),
				dataType: 'json'
			}).done(function(json) {

				window.lastnshnum = json.k;
				window.nextNsh = json.nr;
				if ('bd' in json)
					window.browserDiff = json.bd;
				if ('n' in json)
					reveal(json);
				if (window.nextNsh && window.nextNsh < 0) {
					clearInterval( window.clearNshTimer );
					$('#timerd').html('');
					$('#timerh').text(window.nshlimit);
					$('#timerm').text('00');
					$('#timers').text('00');
					$('#timers').css( { color : "#B8D174" } );
					setTimeout( finalReveal, 3600000);
				}
				
			}).fail(function() {
				console.log('Ajax error');
			});
		}
	}

	$.ajax({
		cache	: false,
		url		: 'nsh/nextnsh.php?bt=' + Date.now(),
		dataType: 'json'
	}).done(function(json) {

		$('#timerd').html('');
		$('#timerh').text(window.nshlimit);
		$('#timerm').text('00');
		$('#timers').text('00');
		finalReveal();
//		if ('n' in json)
//			reveal(json);
		
	}).fail(function() {
		console.log('Ajax error');
	});
</script>

<div id="whatsupinner" style="width: 85%; margin-left: auto; margin-right: auto; background-color: #111; border-radius: 12px; overflow: hidden;">
	<a href="nsh?" target="_blank" >
		<div id="revealImage" style="background-image: url('nsh/images/silhouette/33.png'); background-repeat: no-repeat; background-position: left top; background-size: contain; width: 90%; height: 300px; overflow: hidden; position: relative;">
			<div id="reveal" style="font-family: Orbitron; font-size: 14px; color: #B8D174; position: absolute; top: 5%; left:  5%; width: 90%; text-align: center; "></div>
			<div id="timer"  style="font-family: Orbitron; font-size: 16px; color: #90891F; position: absolute; bottom: 10%; left: 10%; width: 90%; text-align: center; background-color: #111; padding: 4px; box-shadow: 0 0 20px 20px black;">
				<div style="float: right; padding-right: 15px;">&nbsp;</div>
				<div id="timers" style="float: right; width:1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerm" style="float: right; width: 1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerh" style="float: right; width: 1.5em;"></div>
				<div id="timerd" style="float: right"></div>
			</div>
		</div>
	</a>
</div>
							</div>
								 
								<div style="margin:0 0 15px 0; text-align:center;">
								<iframe src="//skepticalscience.net/widgets/heat_widget/heat_widget.htm" style="border: medium none; background-color: transparent; overflow: hidden;" frameborder="0" height="271" scrolling="no" width="180" id="sksIframe"></iframe>
							</div> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://theconsensusproject.com" target="_blank" style="text-decoration: none; color: #A2927F; font-weight: bold; font-size: 14px;">
								<img src="images/_core/foot/tcpsite.png" title="The Consensus Project Website" style="border: 1px solid black"><br/>
								<span>The Consensus Project Website</span></a>
							</p> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://sks.to/escalator">THE ESCALATOR<br />
								<img src="images/_core/foot/SkepticsvRealists_180.gif"><br />
                                (free to republish)</a>
							</p> 

							<br clear="all">						
						</td>
					</tr>
					<tr height=40 style="border-right:1px solid #98AFBF;">
						<td bgcolor="#C4D2DB" style="border-left:1px solid #98AFBF; padding-left:15px">&copy; Copyright 2020 John Cook</td>
						<td style="background-color:#ffffff" colspan=3></td>
						<td bgcolor="#C4D2DB" style="border-right:1px solid #98AFBF; padding-left:15px"></td>
					</tr>
					<tr height=1 bgcolor="#98AFBF">
						<td width="210"><img src="images/_core/head/p.gif" height=1 width=210 style="display:block"></td>
						<td width="15"><img src="images/_core/head/p.gif" height=1 width=15 style="display:block"></td>
						<td width="570"><img src="images/_core/head/p.gif" height=1 width=570 style="display:block"></td>
						<td width="15"><img src="images/_core/head/p.gif" height=1 width=15 style="display:block"></td>
						<td width="210"><img src="images/_core/head/p.gif" height=1 width=210 style="display:block"></td>
					</tr>
					<tr>
					 <td style="text-align:center; padding-bottom: 45px;" colspan=5>
						 <a href='/'>Home</a> | 
						 <a href='links.php'>Links</a> | 
						 <a href='translation.php'>Translations</a> | 
						 <a href="about.shtml">About Us</a> |
						 <a href="privacy.shtml">Privacy</a> | 
						 <a href="contact.php">Contact Us</a> 
					 </td>
					</tr>
        </table>
        
        
</body>
</html>
