<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-548140-3"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-548140-3');
    </script>

   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
   <meta name="ROBOTS" content="NOARCHIVE">
   <script src='https://www.google.com/recaptcha/api.js'></script>
   <title>Skeptical Science New Research for Week #39, 2020</title>		<meta name="google-site-verification" content="Eo1LRXgYEcwODbLBc5a-IsdHpAY6ikT1Iz5TRXEscp8" />
		<meta name="keywords" content="global warming, skeptics, skepticism, climate change, CO2 emissions">
		<meta name="description" content="Ghost forests grow in North Carolina as sea level rises
Lindsey Smart leads a team of researchers to publish findings on carbon loss from forests dying as sea level rise causes transition to salt marsh. From the abstract:&nbsp;">
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks_200.jpg"/>
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks2_200.jpg"/>
		<meta property="og:site_name" content="Skeptical Science"/>
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2posts.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layouttcp.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2print.css" media="print" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/presentation2.css" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/datepicker.css" />
		
		<link href='//fonts.googleapis.com/css?family=Orbitron' rel='stylesheet' type='text/css'>				
	<!-- Added CSS for tip definitions -->
		
  	<link rel="stylesheet" href="skstips/css/slide.css" type="text/css" media="screen" />	<!-- FOR SKS PANEL -->
	<link rel="stylesheet" href="skstips/css/jquery.jgrowl.sks.css" type="text/css"/><!--SkSTD-->
	<link rel="stylesheet" href="skstips/css/skstips.css" type="text/css"/><!--SkSTD-->
	
	<!-- End of CSS for tip definitions -->
	 
		<link rel="alternate" type="application/rss+xml" title="Skeptical Science RSS" href="feed.xml" />
	 	
    	<script src="/public/assets/js/vendor/popup.js" type="text/javascript"></script>
    	<script src="datepicker.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menuItems.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menu.js" type="text/javascript"></script>
		<script src="skstips/js/jquery-1.9.0.min.js" type="text/javascript"></script>
		<script src="skstips/js/jquery-migrate-1.0.0.js"></script>			<script src="jscripts/zoombie.js" type="text/javascript"></script>
		
		<!-- Added javascript for tip definitions -->
	
		<script  type="text/javascript" src="skstips/js/jquery-ui.min.js" ></script>
		<script type="text/javascript" src="skstips/js/jquery.jgrowl.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/jquery.jstree.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="skstips/js/jquery.cookie.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="skstips/js/jquery.hotkeys.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="skstips/js/json2.js"></script><!--FOR SLIDING PANEL-->

		<script type="text/javascript" src="skstips/jsgen/skstiptionary_1600718990583.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/skstipsinit.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/skstips.js"></script><!--SkSTD-->
		<script type="text/javascript" src="skstips/js/slide.js"></script><!-- FOR SLIDING PANEL -->
		<!-- End of code for tip definitions -->



		
<script type="text/javascript" src="jscripts/tiny_mce_old/tiny_mce.js" ></script>
<script type="text/javascript" >
tinymce.init({
        mode : 'specific_textareas',
        editor_selector : 'mceCommentEditor',
        theme : 'ribbon',
        plugins : 'advimage,table,tablegrid,inlinepopups,preview,paste',
        paste_remove_styles: true,
        paste_text_sticky: true,
        paste_text_sticky_default: true,
        theme_ribbon_tab1 : {   title : "Basic",
                                        items : [["bold,italic,underline,strikethrough"],["sub,sup"],["bullist,numlist"],["outdent,indent,blockquote"],["preview"]]
							},
        theme_ribbon_tab2 : {   title : "Insert",
                                        items : [["image","tablegrid"],["link,unlink"]]
							},
		theme_ribbon_tab3 : {   title : "Source",
								source : true
							},
        theme_ribbon_tab4 : {   title : "Table",
										bind : "table",
                                        items : [["row_props","cell_props"],["delete_col,delete_row,delete_table"],["col_after,col_before,row_after,row_before"],["split_cells,merge_cells"]]
							}
});
</script>
	<script type="text/javascript">
		function confirmIt(where, msg)
			{
			if (confirm(msg))
				{
				window.location.href = ''+where+'';
				return true;
				}
			else
				{
				return;
				}
			}
	</script> 	
	<script>
		//	Add zoombie zoom lens to any image with "zoom" in the ID
		$(function () {
			$("#mainbody img").each(function (index) {
							if (this.id && this.id.match(/zoom/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.parentNode && this.parentNode.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
					});
			});
	</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "#4b81e8"
    }
  },
  "position": "top",
  "static": true,
  "content": {
    "message": "Skeptical Science uses cookies to help ensure the site runs well for you and other users. ",
    "href": "privacy.shtml"
  }
})});
</script>
  

</head>
<body><!-- Panel -->
<div id="toppanel">	

	<!-- The tab on top -->	
	<div class="tabset">
		<ul id="skstabs" class="tabs">
			<li id="termleft" class="corner left">&nbsp;</li>
			<li id="termmain">
				<a id="termopen" class="open" href="javascript: void(0);">Look up a Term</a>
				<a id="termclose" style="display: none;" class="close" href="javascript: void(0);">Close Panel</a>			
			</li>
			<li id="termright" class="corner right">&nbsp;</li>
			<li id="clammain" class="under hidden">
				<a id="clamopen" class="open" href="javascript: void(0);">CLAM Bake</a>
				<a id="clamclose" style="display: none;" class="close" href="javascript: void(0);">Close Clams</a>			
			</li>
			<li id="clamright" class="corner right under hidden">&nbsp;</li>
		</ul> 
	</div> <!-- / top -->
	<div id="panel">
		<div id="termContent" class="content notclearfix">
			<div id="termSlide" class="subpanels">
				<div id="termPanel" class="subpanel" style="left: 0">
					<div class="left">
						<h1>Climate Science Glossary</h1>
						<h2>Term Lookup</h2>		
						<p class="grey">Enter a term in the search box to find its definition.</p>
						<h2>Settings</h2>
						<p class="grey">Use the controls in the far right panel to increase or decrease the number of terms automatically displayed (or to completely turn that feature off).</p>
					</div>
					<div class="left">
						<!-- Term Lookup -->
						<!--form class="clearfix" action="#" method="post"-->
							<h1>Term Lookup</h1>
							<label class="grey" for="termLookup">Term:</label>
							<input class="field" type="text" name="termLookup" id="termLookup" value="" />
			            	<div class="clear"></div>
							<button id="defineTerm" class="bt_dark" onclick="defineSksTip()">Define</button>
						<!--/form-->
					</div>
					<div class="left right">			
						<!-- Automatic Lookup Settings -->
						<!--form action="#" method="post"-->
							<h1>Settings</h1>
							<label><input name="sksBeginner" id="sksBeginner" type="checkbox" checked="checked" value="beginner" onclick="applySksSettings(true)"/> &nbsp;Beginner</label>				
							<label><input name="sksIntermediate" id="sksIntermediate" type="checkbox" checked="checked" value="intermediate" onclick="applySksSettings(true)" /> &nbsp;Intermediate</label>
							<label><input name="sksAdvanced" id="sksAdvanced" type="checkbox" checked="checked" value="advanced" onclick="applySksSettings(true)" /> &nbsp;Advanced</label>	
							<label><input name="sksNoTerms" id="sksNoTerms" type="checkbox" checked="" value="noterms" onclick="applySksSettings()" /> &nbsp;No Definitions</label>			
							<label for="sksTipLife">Definition Life:</label>
							<select id="sksTipLife" name="sksTipLife" style="width: 100px" onchange="applySksSettings()">
								<option 					value="5000">5  seconds</option>
								<option 					value="10000">10 seconds</option>
								<option selected="selected" value="20000">20 seconds</option>
								<option 					value="30000">30 seconds</option>
								<option 					value="60000">1 minute</option>
								<option 					value="0">Until closed</option>
							</select>
						<!--/form-->
					</div>
					<div style="clear: both; padding: 5px 50px">
						<hr/>
						<em>All IPCC definitions taken from Climate Change 2007: The Physical Science Basis. Working Group I Contribution to the Fourth Assessment Report of the Intergovernmental Panel on Climate Change, Annex I, Glossary, pp. 941-954. Cambridge University Press. </em>
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div> <!--panel -->
	<!--  For Facebook reposts -->
	<img src="/public/assets/images/og/button_sks_200.jpg" style="display: none"/>
	<img src="/public/assets/images/og/button_sks2_200.jpg" style="display: none;"/>
	 <table align="center" cellpadding=0 cellspacing=0 border=0 width="1020">
	 
	  <tr>
		 <td id="hdr" valign="top" colspan=5>
		 <div style="background: url(environment/environmentid.png) repeat-x 0 0; height: 100px;">
         <p style='float:right; margin-right:5px; margin-top:8px'>
			 <a title='View skeptic arguments in English' href='argument.php'>
				<img src='/public/assets/images/flags/wflag_english.gif' style='margin-right:5px'>
			 </a><a 
						 title='View translations in Chinese' 
						 href='translation.php?lang=14'>
						  <img src='/public/assets/images/flags/wflag_chinese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Czech' 
						 href='translation.php?lang=1'>
						  <img src='/public/assets/images/flags/wflag_czech.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Croatian' 
						 href='translation.php?lang=29'>
						  <img src='/public/assets/images/flags/wflag_croatian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Danish' 
						 href='translation.php?lang=5'>
						  <img src='/public/assets/images/flags/wflag_danish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Dutch' 
						 href='translation.php?lang=15'>
						  <img src='/public/assets/images/flags/wflag_dutch.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Finnish' 
						 href='translation.php?lang=2'>
						  <img src='/public/assets/images/flags/wflag_finnish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in French' 
						 href='translation.php?lang=12'>
						  <img src='/public/assets/images/flags/wflag_french.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in German' 
						 href='translation.php?lang=6'>
						  <img src='/public/assets/images/flags/wflag_german.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Greek' 
						 href='translation.php?lang=33'>
						  <img src='/public/assets/images/flags/wflag_greece.gif' style='margin-right:5px'>
						</a>--><a 
						 title='View translations in Hebrew' 
						 href='translation.php?lang=21'>
						  <img src='/public/assets/images/flags/wflag_israel.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Hungarian' 
						 href='translation.php?lang=28'>
						  <img src='/public/assets/images/flags/wflag_hungarian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Icelandic' 
						 href='translation.php?lang=8'>
						  <img src='/public/assets/images/flags/wflag_icelandic.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Indonesian' 
						 href='translation.php?lang=24'>
						  <img src='/public/assets/images/flags/wflag_indonesian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Italian' 
						 href='translation.php?lang=17'>
						  <img src='/public/assets/images/flags/wflag_italian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Japanese' 
						 href='translation.php?lang=11'>
						  <img src='/public/assets/images/flags/wflag_japanese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Korean' 
						 href='translation.php?lang=32'>
						  <img src='/public/assets/images/flags/wflag_korean.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Malayalam' 
						 href='translation.php?lang=35'>
						  <img src='/public/assets/images/flags/wflag_malayalam.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Norwegian' 
						 href='translation.php?lang=23'>
						  <img src='/public/assets/images/flags/wflag_norwegian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Polish' 
						 href='translation.php?lang=9'>
						  <img src='/public/assets/images/flags/wflag_polish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Portuguese' 
						 href='translation.php?lang=10'>
						  <img src='/public/assets/images/flags/wflag_portugese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Russian' 
						 href='translation.php?lang=16'>
						  <img src='/public/assets/images/flags/wflag_russian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovak' 
						 href='translation.php?lang=19'>
						  <img src='/public/assets/images/flags/wflag_slovak.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovenian' 
						 href='translation.php?lang=22'>
						  <img src='/public/assets/images/flags/wflag_slovene.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Spanish' 
						 href='translation.php?lang=4'>
						  <img src='/public/assets/images/flags/wflag_spanish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Swedish' 
						 href='translation.php?lang=7'>
						  <img src='/public/assets/images/flags/wflag_swedish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Thai' 
						 href='translation.php?lang=18'>
						  <img src='/public/assets/images/flags/wflag_thai.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Turkish' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_turkish.gif' style='margin-right:5px'>
						</a>--><!--<a 
						 title='View translations in Vietnamese' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_vietnamese.gif' style='margin-right:5px'>
						</a>--></p></div>
		 </td>
		</tr>
		<tr>
		 <td id="bar" colspan=5>
				<a href="./">Home</a> 
				<a href="argument.php" onMouseOut="deactivate(1);" onMouseOver="activate(1);"><img src="/public/assets/images/layout/p.gif" id="image1">Arguments</a> 
				<a href="software.shtml" onMouseOut="deactivate(2);" onMouseOver="activate(2);"><img src="/public/assets/images/layout/p.gif" id="image2">Software</a> 
				<a href="resources.shtml" onMouseOut="deactivate(3);" onMouseOver="activate(3);"><img src="/public/assets/images/layout/p.gif" id="image3">Resources</a>
				<a href="comments.php">Comments</a>
				<a href="tcp.php?t=home" onMouseOut="deactivate(6);" onMouseOver="activate(6);"><img src="/public/assets/images/layout/p.gif" id="image6">The Consensus Project</a>
				<a href="translation.php" onMouseOut="deactivate(4);" onMouseOver="activate(4);"><img src="/public/assets/images/layout/p.gif" id="image4">Translations</a> 
				<a href="about.shtml" onMouseOut="deactivate(5);" onMouseOver="activate(5);"><img src="/public/assets/images/layout/p.gif" id="image5">About</a> 
				<a href="donate.php">Donate</a>
		 </td>
		</tr>
					<tr valign="top">	<!--  Start the main (content) row -->
					
						<td id="leftmargin" width="210">
							<img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7" /><br />
						<form method="get" action="search.php" name="SearchForm" style="margin:0 10px">
                <input type='text' name="Search" value="Search..." style="vertical-align:middle" onclick="this.value='';">
                <input type="image" src="/public/assets/images/buttons/button_go.gif"  style="vertical-align:middle" />
							</form>
							<p style="margin:10px 0 0 10px">
               <a href="https://twitter.com/skepticscience" target="_new">
                <img src="/public/assets/images/icons/icon_twitter.png" alt="Twitter" title="Twitter" />
               </a>
               <a href="https://www.facebook.com/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_facebook.png" alt="Facebook" title="Facebook" />
               </a>
               <a href="https://www.youtube.com/user/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_youtube.png" alt="YouTube" title="YouTube" />
               </a>
               <a href="https://pinterest.com/skepscience/" target="_new">
                <img src="/public/assets/images/icons/icon_pinterest.png" alt="Pinterest" title="Pinterest" />
               </a>
               <a href="https://mewe.com/p/skepticalscience" target="_new">
                <img src="/public/assets/images/icons/icon_mewe.png" alt="MeWe" title="MeWe" />
               </a>
							</p>
							<p style="margin:10px 0 0 10px">
               <a href="feed.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_posts.gif" alt="RSS Posts" title="RSS Posts" style="vertical-align:top" />
               </a>
               <a href="comments.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_comments.gif" alt="RSS Comments" title="RSS Comments" style="vertical-align:top" />
               </a>
							 <a href="subscribe.php">
                 <img src="/public/assets/images/icons/icon_email2.gif" alt="Email Subscribe" style="vertical-align:top" />
               </a>
							</p>
							
							<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0" width=210 height=2 /><br />
							<a href='argument.php'>
                <img src="/public/assets/images/layout/left_header.gif" width=210 height=84 style="display:block" />
              </a>

							<table cellpadding=0 cellspacing=0 border=0 style="margin-left:5px">
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_1.gif' /></td>
					<td><a href='climate-change-little-ice-age-medieval-warm-period.htm'>Climate's changed before</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_2.gif' /></td>
					<td><a href='solar-activity-sunspots-global-warming.htm'>It's the sun</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_3.gif' /></td>
					<td><a href='global-warming-positives-negatives.htm'>It's not bad</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_4.gif' /></td>
					<td><a href='global-warming-scientific-consensus.htm'>There is no consensus</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_5.gif' /></td>
					<td><a href='global-cooling.htm'>It's cooling</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_6.gif' /></td>
					<td><a href='climate-models.htm'>Models are unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_7.gif' /></td>
					<td><a href='surface-temperature-measurements.htm'>Temp record is unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_8.gif' /></td>
					<td><a href='Can-animals-and-plants-adapt-to-global-warming.htm'>Animals and plants can adapt</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_9.gif' /></td>
					<td><a href='global-warming-stopped-in-1998.htm'>It hasn't warmed since 1998</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_10.gif' /></td>
					<td><a href='antarctica-gaining-ice.htm'>Antarctica is gaining ice</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_11.gif' /></td>
					<td><a href='argument.php'>View All Arguments...</a></td>
				</tr>
			</table>
           <img src="/public/assets/images/layout/left_therm_bottom.gif" /><br />
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
							<p align="center" style="margin:5px 0 0 0">
							 <a href="ipcc.php"><img src="/public/assets/images/sidebar/IPCC_88.jpg"></a>
							 <a href="rcp.php"><img src="/public/assets/images/sidebar/rcp_icon.jpg"></a>
							 </p>
							<p align="center" style="margin:5px 0 0 0">							 
							 <a href="tcp.php?t=home"><img src="/public/assets/images/sidebar/theConsensusProject_88.png"></a>
							<a href="trend.php"><img src="/public/assets/images/sidebar/trend_button_88.jpg"></a>			
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=prudent+path"><img src="/public/assets/images/sidebar/pp88.jpg"></a>
							 <a href="search.php?Search=Predictions_150"><img src="/public/assets/images/sidebar/Predictions_88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=mackieOAposts"><img src="/public/assets/images/sidebar/button_oanotok_88.jpg"></a>
							 <a href="skepticquotes.php"><img src="/public/assets/images/sidebar/climate_myths88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="http://sks.to/history"><img src="/public/assets/images/sidebar/button_history.gif"></a>
							<a href="misinformers.php"><img src="/public/assets/images/sidebar/button_misinformers_88.gif"></a>
							</p>
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
<form name='form1' method='post' style='margin:0 0 0 10px'>
	<input type='hidden' name='Login' value='1'>
<table cellpadding=0 cellspacing=0 border=0>
	 <tr><td>Username</td><td width=5></td><td><input type='text' name='Username' style='width:80px;'></td></tr>
	 <tr><td>Password</td><td></td><td><input type='password' name='Password' style='width:80px;'></td></tr>
	 <tr><td><input type='image' src='/public/assets/images/buttons/button_login.gif' alt='Login'></td><td></td><td><a href='register.php'>New? Register here</a></td></tr>
	 <tr><td colspan=3><a href='password.php'>Forgot your password?</a></tr>
	</table>
	</form>
			<img src="/public/assets/images/layout/left_divider.gif"  style="margin:7px 0" width=210 height=2  /><br />
			<h2 style='margin-left:10px'>Latest Posts</a></h2>
			<ul>
<li style='margin-bottom:5px'><a href='new_research_39_2020.html'>Skeptical Science New Research for Week #39, 2020</a></li>
<li style='margin-bottom:5px'><a href='3-named-atlantic-storms-likely-october.html'>At least three named Atlantic storms likely during October</a></li>
<li style='margin-bottom:5px'><a href='climate-worsening-ca-fires.html'>How Climate Change is Worsening California's Fires</a></li>
<li style='margin-bottom:5px'><a href='2020-SKS-Weekly-Digest_39.html'>2020 SkS Weekly Climate Change & Global Warming Digest #39</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_39.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #39</a></li>
<li style='margin-bottom:5px'><a href='climate-impact-meat-dairy.html'>Interactive: What is the climate impact of eating meat and dairy?</a></li>
<li style='margin-bottom:5px'><a href='new_research_38_2020.html'>Skeptical Science New Research for Week #38, 2020</a></li>
<li style='margin-bottom:5px'><a href='why-land-warm-faster-oceans.html'>Why does land warm up faster than the oceans?</a></li>
<li style='margin-bottom:5px'><a href='wind-solar-30-50-percent-cheaper.html'>Wind and solar are 30-50% cheaper than thought, admits UK government</a></li>
<li style='margin-bottom:5px'><a href='2020-SKS-Weekly-Digest_38.html'>2020 SkS Weekly Climate Change & Global Warming Digest #38</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_38.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #38</a></li>
<li style='margin-bottom:5px'><a href='highlighting-expert-interviews-denial101x.html'>Highlighting some expert interviews from Denial101x</a></li>
<li style='margin-bottom:5px'><a href='90-percent-carbon-free-electricity-2035.html'>Berkeley study: 90% carbon-free electricity achievable by 2035</a></li>
<li style='margin-bottom:5px'><a href='new_research_37_2020.html'>Skeptical Science New Research for Week #37, 2020</a></li>
<li style='margin-bottom:5px'><a href='living-in-california-wildfire-evacuation-zone.html'>A first-hand look: What it's like to live in a 2020 California wildfire evacuation zone</a></li>
<li style='margin-bottom:5px'><a href='my-climate-story-coming-full-circle.html'>My Climate Story: Coming full Circle</a></li>
<li style='margin-bottom:5px'><a href='2020-SKS-Weekly-Digest_37.html'>2020 SkS Weekly Climate Change & Global Warming Digest #37</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_37.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #37</a></li>
<li style='margin-bottom:5px'><a href='Participating-in-Al-Gore-ClimateRealityLeadershipCorps-Training.html'>Participating in Al Gore's Climate Reality Leadership Corps Training</a></li>
<li style='margin-bottom:5px'><a href='How-to-debunk-misinformation.html'>How to debunk misinformation</a></li>
<li style='margin-bottom:5px'><a href='new_research_36_2020.html'>Skeptical Science New Research for Week #36, 2020</a></li>
<li style='margin-bottom:5px'><a href='Pro-Truth-Pragmatic-Plan-Put-Truth-Back-Into-Politics.html'>Pro Truth: A Pragmatic Plan to Put Truth Back Into Politics</a></li>
<li style='margin-bottom:5px'><a href='five-debate-science-questions.html'>Five science questions to be asked at the debates</a></li>
<li style='margin-bottom:5px'><a href='2020-SKS-Weekly-Digest_36.html'>2020 SkS Weekly Climate Change & Global Warming Digest #36</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Weekly-News-Roundup_36.html'>2020 SkS Weekly Climate Change & Global Warming News Roundup #36</a></li>
<li style='margin-bottom:5px'><a href='story-climate-consensus.html'>The story of climate consensus</a></li>
<li style='margin-bottom:5px'><a href='new_research_35_2020.html'>Skeptical Science New Research for Week #35, 2020</a></li>
<li style='margin-bottom:5px'><a href='siberia-heatwave-600-times-more-likely.html'>Siberia’s 2020 heatwave made ‘600 times more likely’ by climate change</a></li>
<li style='margin-bottom:5px'><a href='climate-trace-track-real-time-carbon.html'>Climate TRACE to track real-time global carbon emissions</a></li>
<li style='margin-bottom:5px'><a href='2020-SKS-Weekly-Digest_35.html'>2020 SkS Weekly Climate Change & Global Warming Digest #35</a></li>
      </ul>
      <p style="margin-left:20px;"><a href="/newsarchives.php">Archives</a></p>
		 </td>
		<!--  Define the center (content) column -->
		 <td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
		 <td style="background-color:#ffffff;" width="570" id="centerColumn">
			<img src="/public/assets/images/layout/right_top_shadow.gif" width="570" height="7" style="display:block">

<script>
	//Javascript for rating comments
	function ajaxLikeDislike(n, c, u) {}	//	Not logged in, empty function

	function ajaxLike(n, c) {
		ajaxLikeDislike(n, c, 1);
	}

	function ajaxDislike(n, c) {
		ajaxLikeDislike(n, c);
	}
</script>
<div id="mainbody">
		<a href='/new_research_39_2020.html'><h2>Skeptical Science New Research for Week #39, 2020</h2></a>
		<h4>Posted on 30 September 2020 by doug_bostrom</h4><h3 style="text-align: justify;"><img class="figureleft zoomable" src="https://skepticalscience.com//pics/SkS_weekly_research_small.jpg" alt="" width="250" height="139" />Ghost forests grow in North Carolina as sea level rises</h3>
<p style="text-align: justify;">Lindsey Smart leads a team of researchers to publish findings on carbon loss from forests dying as sea level rise causes transition to salt marsh. From the abstract:&nbsp;</p>
<blockquote>
<p><em>Coastal forests sequester and store more carbon than their terrestrial counterparts but are at greater risk of conversion due to sea level rise. Saltwater intrusion from sea level rise converts freshwater-dependent coastal forests to more salt-tolerant marshes, leaving 'ghost forests' of standing dead trees behind. Although recent research has investigated the drivers and rates of coastal forest decline, the associated changes in carbon storage across large extents have not been quantified. We mapped ghost forest spread across coastal North Carolina, USA, using repeat Light Detection and Ranging (LiDAR) surveys, multi-temporal satellite imagery, and field measurements of aboveground biomass to quantify changes in aboveground carbon. Between 2001 and 2014, 15% (167 km2) of unmanaged public land in the region changed from coastal forest to transition-ghost forest characterized by salt-tolerant shrubs and herbaceous plants. Salinity and proximity to the estuarine shoreline were significant drivers of these changes. This conversion resulted in a net aboveground carbon decline of 0.13 &plusmn; 0.01 TgC.&nbsp;</em></p>
</blockquote>
<p style="text-align: justify;"><span><em><a href="https://iopscience.iop.org/article/10.1088/1748-9326/aba136" target="_blank">Aboveground carbon loss associated with the spread of ghost forests as sea levels rise</a></em>, open access and free to read.&nbsp;</span></p>
<h3 style="text-align: justify;">"Related research"</h3>
<p style="text-align: justify;">Skeptical Science reader and commentator RedBaron aka Scott Strough has shepherded a research proposal to the point of launch via the scientific research crowd-funding platform&nbsp;<a href="https://experiment.com" target="_blank">experiment.com</a>.&nbsp; Strough intends to demonstrate and quantify results for a method to reverse soil carbon losses typically associated with agriculture&mdash; while still producing food from the soil in question.&nbsp;</p>
<p style="text-align: justify;">The project joins distinguished company. Even in normal times it's not easy to navigate&nbsp;experiment.com's&nbsp;<a href="https://experiment.com/guide" target="_blank">extensive vetting process</a>, one reason why the organization has propelled some excellent work over the years. Project authors work as hard for this funding as they would on a grant proposal submitted for more traditional funding, and during this year it's been especially difficult. In return the public gets a lot of research bang for not many bucks. If you find Strough's inquiry appealing, consider&nbsp;contributing to <a href="https://experiment.com/projects/what-is-the-rate-a-new-regenerative-agricultural-method-sequesters-carbon-in-the-soil" target="_blank">his project</a>.&nbsp;</p>
<p style="text-align: justify;">The short version of Strough's proposal, as launched:</p>
<!--more-->
<blockquote>
<p><em>I am introducing a new organic no till methodology with perennial ground cover I have been developing for several years. It should gain significant benefits to soil carbon if it functions in a similar way to the wild ecosystems it was patterned after.</em></p>
<p><em>This fundraiser will help determine the absolute net rate of carbon sequestration in the soil, which is a key factor in determining if they can also be used as a tool for global warming mitigation, since most modern agriculture degrades Soil Organic Carbon.</em></p>
<p><em>I will be planting a small 1/2 acre research plot and measuring how much CO2 is removed from the atmosphere and sequestered long term in the soil by my methods, by directly sampling the soil and measuring SOC. That rate can then be used to extrapolate the AGW mitigation potential.</em></p>
</blockquote>
<p style="text-align: justify;">There are of course quite a few more details on the&nbsp;<a href="https://experiment.com/projects/what-is-the-rate-a-new-regenerative-agricultural-method-sequesters-carbon-in-the-soil" target="_blank">experiment page.&nbsp;</a></p>
<h3 style="text-align: justify;">115 articles</h3>
<p style="text-align: justify;"><strong>Physical science of global warming &amp; effects</strong></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL090197?af=R" target="_blank">Projected Increases in Monthly Midlatitude Summertime Temperature Variance Over Land are Driven by Local Thermodynamics</a> <br /><em> DOI: <a href="https://doi.org/10.1029/2020gl090197" target="_blank">10.1029/2020gl090197</a> </em></p>
<p style="text-align: justify;"><strong>Observations of global warming &amp; effects</strong></p>
<p style="text-align: justify;"><a href="https://www.nature.com/articles/s41558-020-00918-2" target="_blank">Increasing ocean stratification over the past half-century</a> <br /><em> DOI: <a href="https://doi.org/10.1038/s41558-020-00918-2" target="_blank">10.1038/s41558-020-00918-2</a> </em></p>
<!--more-->
<p style="text-align: justify;"><a href="http://iopscience.iop.org/1748-9326/15/10/104033" target="_blank">Intensified burn severity in California&rsquo;s northern coastal mountains by drier climatic condition</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1088/1748-9326/aba6af" target="_blank">10.1088/1748-9326/aba6af</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/tc-2020-218" target="_blank">Permafrost thaw couples slopes with downstream systems and effects propagate through Arctic drainage networks</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/preprints/tc-2020-218/tc-2020-218.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-2020-218" target="_blank">10.5194/tc-2020-218</a> </em></p>
<p style="text-align: justify;"><a href="http://iopscience.iop.org/1748-9326/15/10/104028" target="_blank">Aboveground carbon loss associated with the spread of ghost forests as sea levels rise</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1088/1748-9326/aba136" target="_blank">10.1088/1748-9326/aba136</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/bg-17-4707-2020" target="_blank">Reconstructing extreme climatic and geochemical conditions during the largest natural mangrove dieback on record</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://bg.copernicus.org/articles/17/4707/2020/bg-17-4707-2020.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/bg-17-4707-2020" target="_blank">10.5194/bg-17-4707-2020</a> </em></p>
<p style="text-align: justify;"><a href="https://bg.copernicus.org/preprints/bg-2020-339/" target="_blank">Nordic Seas Acidification</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://bg.copernicus.org/preprints/bg-2020-339/bg-2020-339.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/bg-2020-339" target="_blank">10.5194/bg-2020-339</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/acp-2020-881" target="_blank">The advective Brewer-Dobson circulation in the ERA5 reanalysis: variability and trends</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://acp.copernicus.org/preprints/acp-2020-881/acp-2020-881.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/acp-2020-881" target="_blank">10.5194/acp-2020-881</a> </em></p>
<p style="text-align: justify;"><a href="https://www.nature.com/articles/s41558-020-0905-y" target="_blank">Phytoplankton dynamics in a changing Arctic Ocean</a> <br /><em> DOI: <a href="https://doi.org/10.1038/s41558-020-0905-y" target="_blank">10.1038/s41558-020-0905-y</a> </em></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2019JD031914?af=R" target="_blank">Multiscale changes in snow over the Tibetan Plateau during 1980&ndash;2018 represented by reanalysis datasets and satellite observations</a> <br /><em> DOI: <a href="https://doi.org/10.1029/2019jd031914" target="_blank">10.1029/2019jd031914</a> </em></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL088144?af=R" target="_blank">Vertical Land Motion from Present‐Day Deglaciation in the Wider Arctic</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1029/2020gl088144" target="_blank">10.1029/2020gl088144</a> </em></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/jcli/article/33/20/9045/353949/Rapid-Local-Urbanization-around-Most" target="_blank">Rapid Local Urbanization around Most Meteorological Stations Explains the Observed Daily Asymmetric Warming Rates across China from 1985 to 2017</a> <br /><em> DOI: <a href="https://doi.org/10.1175/jcli-d-20-0118.1" target="_blank">10.1175/jcli-d-20-0118.1</a> </em></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/abs/pii/S0034425720304302?dgcid=rss_sd_all" target="_blank">Changes of glacier facies on Hornsund glaciers (Svalbard) during the decade 2007&ndash;2017</a> <br /><em> DOI: <a href="https://doi.org/10.1016/j.rse.2020.112060" target="_blank">10.1016/j.rse.2020.112060</a> </em></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s00704-020-03391-1" target="_blank">Observed trends in daily temperature extreme indices in Aguascalientes, Mexico</a> <br /><em> DOI: <a href="https://doi.org/10.1007/s00704-020-03391-1" target="_blank">10.1007/s00704-020-03391-1</a> </em></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s00704-020-03402-1" target="_blank">Tornadoes in the USA are concentrating on fewer days, but their power dissipation is not</a> <br /><em> DOI: <a href="https://doi.org/10.1007/s00704-020-03402-1" target="_blank">10.1007/s00704-020-03402-1</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15322?af=R" target="_blank">Accelerated rate of vegetation green‐up related to warming at northern high latitudes</a> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15322" target="_blank">10.1111/gcb.15322</a> </em></p>
<p style="text-align: justify;"><a href="https://rmets.onlinelibrary.wiley.com/doi/abs/10.1002/joc.6845?af=R" target="_blank">Analysis of Spatial Changes of Extreme Precipitation and Temperature in Iran over a 50‐Year Period</a> <br /><em> DOI: <a href="https://doi.org/10.1002/joc.6845" target="_blank">10.1002/joc.6845</a> </em></p>
<p style="text-align: justify;"><a href="https://rmets.onlinelibrary.wiley.com/doi/abs/10.1002/joc.6849?af=R" target="_blank">Spatiotemporal Freeze‐Thaw Variations over the Qinghai‐Tibet Plateau 1981‐2017 from Reanalysis</a> <br /><em> DOI: <a href="https://doi.org/10.1002/joc.6849" target="_blank">10.1002/joc.6849</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1002/joc.6847?af=R" target="_blank">Soil temperature change and its regional differences under different vegetation regions across China</a> <br /><em> DOI: <a href="https://doi.org/10.1002/joc.6847" target="_blank">10.1002/joc.6847</a> </em></p>
<p style="text-align: justify;"><strong>Instrumentation &amp; observational methods of climate &amp; global warming</strong></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/bg-2020-327" target="_blank">Evaluating stream CO2 outgassing via Drifting and Anchored flux chambers in a controlled flume experiment</a></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/tc-2020-268" target="_blank">Airborne mapping of the sub-ice platelet layer under fast ice in McMurdo Sound, Antarctica</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/preprints/tc-2020-268/tc-2020-268.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-2020-268" target="_blank">10.5194/tc-2020-268</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/acp-20-11161-2020" target="_blank">A dedicated flask sampling strategy developed for Integrated Carbon Observation System (ICOS) stations based on CO2 and CO measurements and Stochastic Time-Inverted Lagrangian Transport (STILT) footprint modelling</a></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020JG006002?af=R" target="_blank">A Remote Sensing Technique to Upscale Methane Emission Flux in a Subtropical Peatland</a> <br /><em> DOI: <a href="https://doi.org/10.1029/2020jg006002" target="_blank">10.1029/2020jg006002</a> </em></p>
<p style="text-align: justify;"><strong>Modeling, simulation &amp; projection of global warming &amp; global warming effects</strong></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/jcli/article/33/21/9261/354077/Quantifying-the-Anthropogenic-Greenhouse-Gas" target="_blank">Quantifying the Anthropogenic Greenhouse Gas Contribution to the Observed Spring Snow-Cover Decline Using the CMIP6 Multimodel Ensemble</a></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/bg-17-4633-2020" target="_blank">Increase in ocean acidity variability and extremes under increasing atmospheric CO2</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.5194/bg-2020-22-rc1" target="_blank">10.5194/bg-2020-22-rc1</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/tc-14-3215-2020" target="_blank">Towards understanding the pattern of glacier mass balances in High Mountain Asia using regional climatic modelling</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/articles/14/3215/2020/tc-14-3215-2020.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-14-3215-2020" target="_blank">10.5194/tc-14-3215-2020</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/cp-16-1777-2020" target="_blank">Comparison of past and future simulations of ENSO in CMIP5/PMIP3 and CMIP6/PMIP4 models</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://cp.copernicus.org/articles/16/1777/2020/cp-16-1777-2020.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/cp-16-1777-2020" target="_blank">10.5194/cp-16-1777-2020</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/acp-2020-925" target="_blank">The Impact of Increasing Stratospheric Radiative Damping on the QBO Period</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://acp.copernicus.org/preprints/acp-2020-925/acp-2020-925.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/acp-2020-925" target="_blank">10.5194/acp-2020-925</a> </em></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL089899?af=R" target="_blank">Shift towards intense and widespread precipitation events over the United States by mid 21st century</a></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/jcli/article/33/20/8997/353873/Assessing-Global-and-Regional-Effects-of" target="_blank">Assessing Global and Regional Effects of Reconstructed Land-Use and Land-Cover Change on Climate since 1950 Using a Coupled Land&ndash;Atmosphere&ndash;Ocean Model</a></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/jcli/article/33/20/8975/353946/How-Does-the-QuasiBiennial-Oscillation-Affect-the" target="_blank">How Does the Quasi-Biennial Oscillation Affect the Boreal Winter Tropospheric Circulation in CMIP5/6 Models?</a></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/jcli/article/33/20/9015/353896/UK-Climate-Projections-Summer-Daytime-and" target="_blank">U.K. Climate Projections: Summer Daytime and Nighttime Urban Heat Island Changes in England&rsquo;s Major Cities</a></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/jcli/article/33/21/9065/353950/Ocean-Heat-Storage-in-Response-to-Changing-Ocean" target="_blank">Ocean Heat Storage in Response to Changing Ocean Circulation Processes</a> <br /><em> DOI: <a href="https://doi.org/10.1175/jcli-d-19-1016.1" target="_blank">10.1175/jcli-d-19-1016.1</a> </em></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/jcli/article/33/21/9181/354244/Decadal-Variability-in-the-North-Pacific-and-North" target="_blank">Decadal Variability in the North Pacific and North Atlantic under Global Warming: The Weakening Response and Its Mechanism</a> <br /><em> DOI: <a href="https://doi.org/10.1175/jcli-d-19-1012.1" target="_blank">10.1175/jcli-d-19-1012.1</a> </em></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S1674927820300654?dgcid=rss_sd_all" target="_blank">Projection of weather potential for winter haze episodes in Beijing by 1.5&deg;C and 2.0&deg;C global warming</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1016/j.accre.2020.09.002" target="_blank">10.1016/j.accre.2020.09.002</a> </em></p>
<p style="text-align: justify;"><a href="http://iopscience.iop.org/1748-9326/15/10/104040" target="_blank">Evaluation and projection of snowfall changes in High Mountain Asia based on NASA&rsquo;s NEX-GDDP high-resolution daily downscaled dataset</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://iopscience.iop.org/article/10.1088/1748-9326/aba926/pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/aba926" target="_blank">10.1088/1748-9326/aba926</a> </em></p>
<p style="text-align: justify;"><strong>Advances in climate &amp; climate effects modeling, simulation &amp; projection</strong></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s10584-020-02872-6" target="_blank">Impacts of hydrological model calibration on projected hydrological changes under climate change&mdash;a multi-model assessment in three large river basins</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-020-02872-6.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1007/s10584-020-02872-6" target="_blank">10.1007/s10584-020-02872-6</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/acp-2020-511" target="_blank">Wintertime radiative effects of black carbon (BC) over Indo-Gangetic Plain as modelled with new BC emission inventoriesin CHIMERE</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://acp.copernicus.org/preprints/acp-2020-511/acp-2020-511.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/acp-2020-511" target="_blank">10.5194/acp-2020-511</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/tc-14-3235-2020" target="_blank">Possible biases in scaling-based estimates of glacier change: a case study in the Himalaya</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/articles/14/3235/2020/tc-14-3235-2020.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-14-3235-2020" target="_blank">10.5194/tc-14-3235-2020</a> </em></p>
<p style="text-align: justify;"><a href="https://www.inoreader.com/article/3a9c6e7bb0e8db72-modelled-sensitivity" target="_blank">Modelled sensitivity</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://serval.unil.ch/resource/serval:BIB_684A38270F66.P001/REF.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1016/j.jempfin.2013.05.003" target="_blank">10.1016/j.jempfin.2013.05.003</a> </em></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL088865?af=R" target="_blank">Proglacial lakes control glacier geometry and behavior during recession</a> <br /><em> DOI: <a href="https://doi.org/10.1029/2020gl088865" target="_blank">10.1029/2020gl088865</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1029/2020JD032619?af=R" target="_blank">Simulating Observations of Southern Ocean Clouds and Implications for Climate</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1002/essoar.10502322.1" target="_blank">10.1002/essoar.10502322.1</a> </em></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL090309?af=R" target="_blank">Enabling Smart Dynamical Downscaling of Extreme Precipitation Events with Machine Learning</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1002/essoar.10503409.1" target="_blank">10.1002/essoar.10503409.1</a> </em></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/jcli/article/33/21/9233/354235/A-Comparison-of-IntraAnnual-and-LongTerm-Trend" target="_blank">A Comparison of Intra-Annual and Long-Term Trend Scaling of Extreme Precipitation with Temperature in a Large-Ensemble Regional Climate Simulation</a></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s00704-020-03406-x" target="_blank">A comparison of CMIP6 and CMIP5 projections for precipitation to observational data: the case of Northeastern Iran</a> <br /><em> DOI: <a href="https://doi.org/10.1007/s00704-020-03406-x" target="_blank">10.1007/s00704-020-03406-x</a> </em></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s00704-020-03393-z" target="_blank">Regional climate model performance and application of bias corrections in simulating summer monsoon maximum temperature for agro-climatic zones in India</a> <br /><em> DOI: <a href="https://doi.org/10.1007/s00704-020-03393-z" target="_blank">10.1007/s00704-020-03393-z</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1002/qj.3921?af=R" target="_blank">Convection‐permitting modelling improves simulated precipitation over the central and eastern Tibetan Plateau</a> <br /><em> DOI: <a href="https://doi.org/10.1002/qj.3921" target="_blank">10.1002/qj.3921</a> </em></p>
<p style="text-align: justify;"><a href="http://iopscience.iop.org/1748-9326/15/10/104031" target="_blank">Resolution matters when modeling climate change in headwaters of the Colorado River</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1088/1748-9326/aba77f" target="_blank">10.1088/1748-9326/aba77f</a> </em></p>
<p style="text-align: justify;"><strong>Cryosphere &amp; climate change</strong></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/tc-14-3215-2020" target="_blank">Towards understanding the pattern of glacier mass balances in High Mountain Asia using regional climatic modelling</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/articles/14/3215/2020/tc-14-3215-2020.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-14-3215-2020" target="_blank">10.5194/tc-14-3215-2020</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/tc-2020-268" target="_blank">Airborne mapping of the sub-ice platelet layer under fast ice in McMurdo Sound, Antarctica</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/preprints/tc-2020-268/tc-2020-268.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-2020-268" target="_blank">10.5194/tc-2020-268</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/tc-2020-218" target="_blank">Permafrost thaw couples slopes with downstream systems and effects propagate through Arctic drainage networks</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/preprints/tc-2020-218/tc-2020-218.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-2020-218" target="_blank">10.5194/tc-2020-218</a> </em></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL089804?af=R" target="_blank">Glacier loss impacts riverine organic carbon transport to the ocean</a> <br /><em> DOI: <a href="https://doi.org/10.1029/2020gl089804" target="_blank">10.1029/2020gl089804</a> </em></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/abs/pii/S0034425720304302?dgcid=rss_sd_all" target="_blank">Changes of glacier facies on Hornsund glaciers (Svalbard) during the decade 2007&ndash;2017</a> <br /><em> DOI: <a href="https://doi.org/10.1016/j.rse.2020.112060" target="_blank">10.1016/j.rse.2020.112060</a> </em></p>
<p style="text-align: justify;"><strong><strong>Paleoclimate<strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://www.pnas.org/content/early/2020/09/22/2003914117.short?rss=1" target="_blank">The enigma of Oligocene climate and global surface temperature evolution</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.pnas.org/content/pnas/early/2020/09/22/2003914117.full.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1073/pnas.2003914117" target="_blank">10.1073/pnas.2003914117</a> </em></p>
<p style="text-align: justify;"><a href="http://www.pnas.org/content/early/2020/09/22/2017725117.short?rss=1" target="_blank">Ancient agriculture and climate change on the north coast of Peru</a> <br /><em> DOI: <a href="https://doi.org/10.1073/pnas.2017725117" target="_blank">10.1073/pnas.2017725117</a> </em></p>
<p style="text-align: justify;"><a href="http://www.pnas.org/content/early/2020/09/23/1920918117.short?rss=1" target="_blank">The origin and diversification of pteropods precede past perturbations in the Earth&rsquo;s carbon cycle </a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.pnas.org/content/pnas/early/2020/09/23/1920918117.full.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1073/pnas.1920918117" target="_blank">10.1073/pnas.1920918117</a> </em></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL089859?af=R" target="_blank">Latitudinal response of storm activity to abrupt climate change during the last 6,500 years</a> <br /><em> DOI: <a href="https://doi.org/10.1029/2020gl089859" target="_blank">10.1029/2020gl089859</a> </em></p>
<p style="text-align: justify;"><strong><strong><strong><strong>Biology &amp; global warming</strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://www.nature.com/articles/s41558-020-0900-3" target="_blank">Winter in a warming Arctic</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://agupubs.onlinelibrary.wiley.com/doi/pdfdirect/10.1002/2017GL073395" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1002/2017gl073395" target="_blank">10.1002/2017gl073395</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15362?af=R" target="_blank">Key rules of life and the fading cryosphere: impacts in alpine lakes and streams</a> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15362" target="_blank">10.1111/gcb.15362</a> </em></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0921818120302198?dgcid=rss_sd_all" target="_blank">A changing Amazon rainforest: Historical trends and future projections under post-Paris climate scenarios</a> <br /><em> DOI: <a href="https://doi.org/10.1016/j.gloplacha.2020.103328" target="_blank">10.1016/j.gloplacha.2020.103328</a> </em></p>
<p style="text-align: justify;"><a href="https://www.nature.com/articles/s41558-020-00923-5" target="_blank">Climate change disturbs wildlife microbiomes</a> <br /><em> DOI: <a href="https://doi.org/10.1038/s41558-020-00923-5" target="_blank">10.1038/s41558-020-00923-5</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/bg-17-4707-2020" target="_blank">Reconstructing extreme climatic and geochemical conditions during the largest natural mangrove dieback on record</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://bg.copernicus.org/articles/17/4707/2020/bg-17-4707-2020.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/bg-17-4707-2020" target="_blank">10.5194/bg-17-4707-2020</a> </em></p>
<p style="text-align: justify;"><a href="http://www.pnas.org/content/early/2020/09/22/2009864117.short?rss=1" target="_blank">Birds advancing lay dates with warming springs face greater risk of chick mortality </a> <br /><em> DOI: <a href="https://doi.org/10.1073/pnas.2009864117" target="_blank">10.1073/pnas.2009864117</a> </em></p>
<p style="text-align: justify;"><a href="http://www.pnas.org/content/early/2020/09/23/1920918117.short?rss=1" target="_blank">The origin and diversification of pteropods precede past perturbations in the Earth&rsquo;s carbon cycle </a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.pnas.org/content/pnas/early/2020/09/23/1920918117.full.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1073/pnas.1920918117" target="_blank">10.1073/pnas.1920918117</a> </em></p>
<p style="text-align: justify;"><a href="http://www.pnas.org/content/early/2020/09/23/2003301117.short?rss=1" target="_blank">Fast behavioral feedbacks make ecosystems sensitive to pace and not just magnitude of anthropogenic environmental change </a> <br /><em> DOI: <a href="https://doi.org/10.1073/pnas.2003301117" target="_blank">10.1073/pnas.2003301117</a> </em></p>
<p style="text-align: justify;"><a href="https://www.nature.com/articles/s41558-020-0905-y" target="_blank">Phytoplankton dynamics in a changing Arctic Ocean</a> <br /><em> DOI: <a href="https://doi.org/10.1038/s41558-020-0905-y" target="_blank">10.1038/s41558-020-0905-y</a> </em></p>
<p style="text-align: justify;"><a href="https://www.nature.com/articles/s41558-020-0899-5" target="_blank">Warming drives ecological community changes linked to host-associated microbiome dysbiosis</a> <br /><em> DOI: <a href="https://doi.org/10.1038/s41558-020-0899-5" target="_blank">10.1038/s41558-020-0899-5</a> </em></p>
<p style="text-align: justify;"><a href="https://www.nature.com/articles/s41558-020-00919-1" target="_blank">Divergent forest sensitivity to repeated extreme droughts</a> <br /><em> DOI: <a href="https://doi.org/10.1038/s41558-020-00919-1" target="_blank">10.1038/s41558-020-00919-1</a> </em></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S1125786520301028?dgcid=rss_sd_all" target="_blank">Climatic responses of Pinus brutia along the Black Sea coast of Crimea and the Caucasus</a> <br /><em> DOI: <a href="https://doi.org/10.1016/j.dendro.2020.125763" target="_blank">10.1016/j.dendro.2020.125763</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15358?af=R" target="_blank">The problem of scale in predicting biological responses to climate</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1111/gcb.15358" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1111/gcb.15358" target="_blank">10.1111/gcb.15358</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15339?af=R" target="_blank">Current and future impacts of drought and ozone stress on Northern Hemisphere forests</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1111/gcb.15339" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1111/gcb.15339" target="_blank">10.1111/gcb.15339</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15286?af=R" target="_blank">Transient benefits of climate change for a high‐Arctic polar bear (Ursus maritimus) subpopulation</a> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15286" target="_blank">10.1111/gcb.15286</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15322?af=R" target="_blank">Accelerated rate of vegetation green‐up related to warming at northern high latitudes</a> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15322" target="_blank">10.1111/gcb.15322</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15321?af=R" target="_blank">Future winters present a complex energetic landscape of decreased costs and reduced risk for a freeze‐tolerant amphibian, the Wood Frog (Lithobates sylvaticus)</a> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15321" target="_blank">10.1111/gcb.15321</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15363?af=R" target="_blank">Stage‐dependent effects of river flow and temperature regimes on the growth dynamics of an apex predator</a> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15363" target="_blank">10.1111/gcb.15363</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15316?af=R" target="_blank">An iron cycle cascade governs the response of equatorial Pacific ecosystems to climate change</a></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15359?af=R" target="_blank">Evolutionary principles and genetic considerations for guiding conservation interventions under climate change</a> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15359" target="_blank">10.1111/gcb.15359</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15306?af=R" target="_blank">Foraging deeply: Depth‐specific plant nitrogen uptake in response to climate‐induced N‐release and permafrost thaw in the High Arctic</a> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15306" target="_blank">10.1111/gcb.15306</a> </em></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0141113620304694?dgcid=rss_sd_all" target="_blank">Early development and metabolic rate of the sea louse <em>Caligus rogercresseyi</em> under different scenarios of temperature and <em>p</em>CO<sub>2</sub></a></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s00442-020-04758-x" target="_blank">Turning up the heat: warming influences plankton biomass and spring phenology in subtropical waters characterized by extensive fish omnivory</a> <br /><em> DOI: <a href="https://doi.org/10.1007/s00442-020-04758-x" target="_blank">10.1007/s00442-020-04758-x</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/geb.13189?af=R" target="_blank">Global analysis of fish growth rates shows weaker responses to temperature than metabolic predictions</a> <br /><em> DOI: <a href="https://doi.org/10.1111/geb.13189" target="_blank">10.1111/geb.13189</a> </em></p>
<p style="text-align: justify;"><strong><strong><strong><strong>GHG sources &amp; sinks, flux</strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/acp-2020-964" target="_blank">Attribution of the accelerating increase in atmospheric methane during 2010&ndash;2018 by inverse analysis of GOSAT observations</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://acp.copernicus.org/preprints/acp-2020-964/acp-2020-964.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/acp-2020-964" target="_blank">10.5194/acp-2020-964</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/bg-2020-335" target="_blank">Warming and ocean acidification may decrease estuarine dissolved organic carbon export to the ocean</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://bg.copernicus.org/preprints/bg-2020-335/bg-2020-335.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/bg-2020-335" target="_blank">10.5194/bg-2020-335</a> </em></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/bg-2020-327" target="_blank">Evaluating stream CO2 outgassing via Drifting and Anchored flux chambers in a controlled flume experiment</a></p>
<p style="text-align: justify;"><a href="https://www.tandfonline.com/doi/full/10.1080/16000889.2020.1822063?af=R" target="_blank">Net carbon ecosystem exchange during 24 years in the Sor&oslash; Beech Forest &ndash; relations to phenology and climate</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.tandfonline.com/doi/pdf/10.1080/16000889.2020.1822063?needAccess=true" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1080/16000889.2020.1822063" target="_blank">10.1080/16000889.2020.1822063</a> </em></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL089804?af=R" target="_blank">Glacier loss impacts riverine organic carbon transport to the ocean</a> <br /><em> DOI: <a href="https://doi.org/10.1029/2020gl089804" target="_blank">10.1029/2020gl089804</a> </em></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020JG006002?af=R" target="_blank">A Remote Sensing Technique to Upscale Methane Emission Flux in a Subtropical Peatland</a> <br /><em> DOI: <a href="https://doi.org/10.1029/2020jg006002" target="_blank">10.1029/2020jg006002</a> </em></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL088295?af=R" target="_blank">Reappraisal of the climate impacts of ozone‐depleting substances</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1029/2020gl088295" target="_blank">10.1029/2020gl088295</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15352?af=R" target="_blank">Secondary forests offset less than 10% of deforestation‐mediated carbon emissions in the Brazilian Amazon</a> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15352" target="_blank">10.1111/gcb.15352</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15332?af=R" target="_blank">A Bornean peat swamp forest is a net source of carbon dioxide to the atmosphere</a> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15332" target="_blank">10.1111/gcb.15332</a> </em></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.15370?af=R" target="_blank">Warming‐induced global soil carbon loss attenuated by downward carbon movement</a> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15370" target="_blank">10.1111/gcb.15370</a> </em></p>
<p style="text-align: justify;"><a href="http://iopscience.iop.org/1748-9326/15/10/104028" target="_blank">Aboveground carbon loss associated with the spread of ghost forests as sea levels rise</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1088/1748-9326/aba136" target="_blank">10.1088/1748-9326/aba136</a> </em></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/abs/pii/S0141113620303792?dgcid=rss_sd_all" target="_blank">Coralline macroalgae contribution to ecological services of carbon storage in a disturbed seagrass meadow</a> <br /><em> DOI: <a href="https://doi.org/10.1016/j.marenvres.2020.105156" target="_blank">10.1016/j.marenvres.2020.105156</a> </em></p>
<p style="text-align: justify;"><a href="http://iopscience.iop.org/1748-9326/15/10/104029" target="_blank">The greenhouse gas emissions, water consumption, and heat emissions of global steam-electric power production: a generating unit level analysis and database</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1088/1748-9326/aba6ac" target="_blank">10.1088/1748-9326/aba6ac</a> </em></p>
<p style="text-align: justify;"><a href="http://iopscience.iop.org/1748-9326/15/10/104036" target="_blank">Drivers of CO 2 emissions in international aviation: the case of Japan</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1088/1748-9326/ab9e9b" target="_blank">10.1088/1748-9326/ab9e9b</a> </em></p>
<p style="text-align: justify;"><a href="http://iopscience.iop.org/1748-9326/15/10/104034" target="_blank">Climate, snowmelt dynamics and atmospheric deposition interact to control dissolved organic carbon export from a northern forest stream over 26 years</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1088/1748-9326/ab9c4e" target="_blank">10.1088/1748-9326/ab9c4e</a> </em></p>
<p style="text-align: justify;"><a href="http://iopscience.iop.org/1748-9326/15/10/104035" target="_blank">CO 2 emissions from forest degradation in Brazilian Amazon</a></p>
<p style="text-align: justify;"><strong><strong><strong><strong>CO2 removal &amp; mitigation science &amp; engineering</strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://www.nature.com/articles/s41558-020-00921-7" target="_blank">Electrification of light-duty vehicle fleet alone will not meet mitigation targets</a> <br /><em> DOI: <a href="https://doi.org/10.1038/s41558-020-00921-7" target="_blank">10.1038/s41558-020-00921-7</a> </em></p>
<p style="text-align: justify;"><strong><strong><strong><strong>Black carbon</strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://doi.org/10.5194/acp-2020-511" target="_blank">Wintertime radiative effects of black carbon (BC) over Indo-Gangetic Plain as modelled with new BC emission inventoriesin CHIMERE</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://acp.copernicus.org/preprints/acp-2020-511/acp-2020-511.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/acp-2020-511" target="_blank">10.5194/acp-2020-511</a> </em></p>
<p style="text-align: justify;"><strong><strong><strong><strong>Climate change communications &amp; cognition<strong></strong></strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s11625-020-00863-1" target="_blank">The development of climate security discourse in Japan</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://link.springer.com/content/pdf/10.1007/s11625-020-00863-1.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1007/s11625-020-00863-1" target="_blank">10.1007/s11625-020-00863-1</a> </em></p>
<p style="text-align: justify;"><a href="https://www.nature.com/articles/s41558-020-00913-7" target="_blank">Documenting climate change</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://research.vu.nl/ws/files/751304/299381.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1038/s41558-020-00913-7" target="_blank">10.1038/s41558-020-00913-7</a> </em></p>
<p style="text-align: justify;"><strong><strong><strong><strong><strong><strong>Agronomy &amp; climate change</strong> <strong>Economics &amp; finance of climate change &amp; mitigation</strong></strong></strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0301421520306170?dgcid=rss_sd_all" target="_blank">A carbon price floor in the reformed EU ETS: Design matters!</a> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2020.111905" target="_blank">10.1016/j.enpol.2020.111905</a> </em></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/wcas/article/12/4/759/354455/The-Nonlinear-Impacts-of-Global-Warming-on" target="_blank">The Nonlinear Impacts of Global Warming on Regional Economic Production: An Empirical Analysis from China</a> <br /><em> DOI: <a href="https://doi.org/10.1175/wcas-d-20-0029.1" target="_blank">10.1175/wcas-d-20-0029.1</a> </em></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S167492782030071X?dgcid=rss_sd_all" target="_blank">Global climate damage in 2&deg;C and 1.5&deg;C scenarios based on BCC_SESM model in IAM framework</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1016/j.accre.2020.09.008" target="_blank">10.1016/j.accre.2020.09.008</a> </em></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0301421520305930?dgcid=rss_sd_all" target="_blank">Low-carbon transition in a coal-producing country: A labour market perspective</a> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2020.111878" target="_blank">10.1016/j.enpol.2020.111878</a> </em></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0301421520301804?dgcid=rss_sd_all" target="_blank">CAREC energy corridor: Opportunities, challenges, and IMPACT of regional energy trade integration on carbon emissions and energy access</a> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2020.111427" target="_blank">10.1016/j.enpol.2020.111427</a> </em></p>
<p style="text-align: justify;"><strong><strong><strong><strong><strong><strong>Climate change mitigation &amp; adaptation public policy research</strong></strong></strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S1462901119307129?dgcid=rss_sd_all" target="_blank">Evaluating development path changes using a novel climate action assessment framework in three municipalities in British Columbia, Canada</a> <br /><em> DOI: <a href="https://doi.org/10.1016/j.envsci.2020.09.007" target="_blank">10.1016/j.envsci.2020.09.007</a> </em></p>
<p style="text-align: justify;"><a href="http://iopscience.iop.org/1748-9326/15/10/105003" target="_blank">Political leadership on climate change: the role of health in Obama-era U.S. climate policies</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1088/1748-9326/aba8c3" target="_blank">10.1088/1748-9326/aba8c3</a> </em></p>
<p style="text-align: justify;"><a href="http://rd.springer.com/10.1007/s11625-020-00863-1" target="_blank">The development of climate security discourse in Japan</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://link.springer.com/content/pdf/10.1007/s11625-020-00863-1.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1007/s11625-020-00863-1" target="_blank">10.1007/s11625-020-00863-1</a> </em></p>
<p style="text-align: justify;"><strong><strong><strong><strong><strong><strong>Climate change adaptation</strong></strong></strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://journals.ametsoc.org/wcas/article/12/4/745/354229/Adaptation-to-the-Climate-Crisis-Opportunities-for" target="_blank">Adaptation to the Climate Crisis: Opportunities for Food and Nutrition Security and Health in a Pacific Small Island State</a> <br /><em> DOI: <a href="https://doi.org/10.1175/wcas-d-19-0090.1" target="_blank">10.1175/wcas-d-19-0090.1</a> </em></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S2212095520302431?dgcid=rss_sd_all" target="_blank">Increasing natural retention &ndash; Remedy for current climate change in urban area</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1016/j.uclim.2020.100695" target="_blank">10.1016/j.uclim.2020.100695</a> </em></p>
<p style="text-align: justify;"><strong><strong><strong><strong><strong><strong>Climate change impacts on human culture</strong></strong></strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S1462901119307129?dgcid=rss_sd_all" target="_blank">Climate has contrasting direct and indirect effects on armed conflicts</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://iopscience.iop.org/article/10.1088/1748-9326/aba97d/pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/aba97d" target="_blank">10.1088/1748-9326/aba97d</a> </em></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s10584-020-02834-y" target="_blank">Fossil fuel&ndash;fired power plant operations under a changing climate [irony alert]</a></p>
<p style="text-align: justify;"><a href="https://www.nature.com/articles/s41467-020-18531-4" target="_blank">Coastal flooding will disproportionately impact people on river deltas</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.nature.com/articles/s41467-020-18531-4.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1038/s41467-020-18531-4" target="_blank">10.1038/s41467-020-18531-4</a> </em></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s10584-020-02870-8" target="_blank">Watershed communities&rsquo; livelihood vulnerability to climate change in the Himalayas</a> <br /><em> DOI: <a href="https://doi.org/10.1007/s10584-020-02870-8" target="_blank">10.1007/s10584-020-02870-8</a> </em></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s10113-020-01698-3" target="_blank">Changes of potential catches for North-East Atlantic small pelagic fisheries under climate change scenarios</a> <br /><em> DOI: <a href="https://doi.org/10.1007/s10113-020-01698-3" target="_blank">10.1007/s10113-020-01698-3</a> </em></p>
<p style="text-align: justify;"><strong><strong><strong><strong><strong><strong>Other</strong></strong></strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://onlinelibrary.wiley.com/doi/abs/10.1002/joc.6850?af=R" target="_blank">The 2020 Siberian Heat Wave</a> <br /><em> DOI: <a href="https://doi.org/10.1002/joc.6850" target="_blank">10.1002/joc.6850</a> </em></p>
<p style="text-align: justify;"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020GL087796?af=R" target="_blank">On the linkage between Rossby wave phase speed, atmospheric blocking and Arctic Amplification</a> <br /><em> DOI: <a href="https://doi.org/10.1029/2020gl087796" target="_blank">10.1029/2020gl087796</a> </em></p>
<p style="text-align: justify;"><a href="http://link.springer.com/10.1007/s40641-020-00162-y" target="_blank">Should Sea-Ice Modeling Tools Designed for Climate Research Be Used for Short-Term Forecasting?</a> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://link.springer.com/content/pdf/10.1007/s40641-020-00162-y.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1007/s40641-020-00162-y" target="_blank">10.1007/s40641-020-00162-y</a> </em></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0959378020307366?dgcid=rss_sd_all" target="_blank">The global environmental paw print of pet food</a> <br /><em> DOI: <a href="https://doi.org/10.1016/j.gloenvcha.2020.102153" target="_blank">10.1016/j.gloenvcha.2020.102153</a> </em></p>
<p style="text-align: justify;"><strong><strong><strong><strong><strong><strong>Informed opinion, nudges &amp; major initiatives</strong></strong></strong></strong></strong></strong></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S030142152030625X?dgcid=rss_sd_all" target="_blank">Designing our sustainable energy future: A shock doctrine for energy</a> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2020.111914" target="_blank">10.1016/j.enpol.2020.111914</a> </em></p>
<p style="text-align: justify;"><a href="http://iopscience.iop.org/1748-9326/15/10/104037" target="_blank">&lsquo;Will the Paris Agreement protect us from hydro-meteorological extremes?&rsquo;</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1088/1748-9326/aba869" target="_blank">10.1088/1748-9326/aba869</a> </em></p>
<p style="text-align: justify;"><a href="https://www.sciencedirect.com/science/article/pii/S0301421520306091?dgcid=rss_sd_all" target="_blank">The Y factor for Climate Change abatement &ndash; A method to rank options beyond abatement costs</a> <br /><em><span style="color: green;">Open Access</span> DOI: <a href="https://doi.org/10.1016/j.enpol.2020.111894" target="_blank">10.1016/j.enpol.2020.111894</a> </em></p>
<p style="text-align: justify;"><strong><strong><strong><strong><strong>&nbsp;</strong></strong></strong></strong></strong></p>
<hr />
<h3 style="text-align: justify;">Obtaining articles wihout journal subscriptions</h3>
<p style="text-align: justify;">We know it's frustrating that many articles we cite here are not free to read. One-off paid access fees are generally astronomically priced, suitable for such as <em>"<a href="https://einsteinpapers.press.princeton.edu/vol2-trans/100" target="_blank">On a Heuristic Point of View Concerning the Production and Transformation of Light</a>"&nbsp;</em>&nbsp;but not as a gamble on unknowns. With a median world income of US$ 9,3733, for most of us US$ 42 is significant money to wager on an article's relevance and importance.&nbsp;</p>
<ul style="text-align: justify;">
<li><a href="https://www.sciencebuddies.org/science-fair-projects/competitions/finding-and-accessing-scientific-papers">Here's an excellent collection</a> of tips and techniques for obtaining articles, legally.</li>
</ul>
<ul style="text-align: justify;">
<li><a href="https://unpaywall.org/" target="_blank">Unpaywall</a>&nbsp;offers a browser extension for Chrome that automatically indicates when an article is freely accessible and provides immediate access without further trouble. Unpaywall is also unscammy, works well, is itself offered free to use. The organizers (a legitimate nonprofit) report about a 50% success rate</li>
</ul>
<ul style="text-align: justify;">
<li>The weekly <em>New Research</em> catch is checked against the Unpaywall database with accessible items being flagged. Especially for just-published articles this mechansim may fail. If you're interested in an article title and it is not listed here as "open access," be sure to check the link anyway.&nbsp;</li>
</ul>
<ul style="text-align: justify;">
<li>If you're interested in an article and it is not listed here as "open access," be sure to check the link anyway. Due to time constraints open access articles are identified by us via&nbsp; imperfect machine analysis. Compared with Unpaywall statistics we successfully&nbsp; identify roughly 2/3rds of open access articles. There's definitely gold left in the ground.&nbsp;</li>
</ul>
<h3 style="text-align: justify;">How is <em>New Research</em> assembled?</h3>
<p style="text-align: justify;">Most articles appearing here are found via&nbsp; RSS feeds from journal publishers, filtered by search terms to produce raw output&nbsp;for assessment of relevance.&nbsp;</p>
<p style="text-align: justify;">Relevant articles are then queried against the Unpaywall database, to identify open access articles and expose useful metadata for articles appearing in the database.&nbsp;</p>
<p style="text-align: justify;">The objective of New Research isn't to cast a tinge on scientific results, to color readers' impressions. Hence candidate articles are assessed via two metrics only:</p>
<ul style="text-align: justify;">
<li>Was an article deemed of sufficient merit by a team of journal editors and peer reviewers? The fact of journal RSS output assigns a "yes" to this automatically.&nbsp;</li>
</ul>
<ul style="text-align: justify;">
<li>Is an article relevant to the topic of anthropogenic climate change? Due to filter overlap with other publication topics of inquiry about 1/4 of RSS output makes the cut.</li>
</ul>
<h3 style="text-align: justify;">Suggestions</h3>
<p style="text-align: justify;">Please let us know if you're aware of an article you think may be of interest for Skeptical Science research news, or if we've missed something that may be important. Send your input to Skeptical Science via our <a href="https://skepticalscience.com/contact.php">contact form</a>.</p>
<h3 style="text-align: justify;">Journals covered</h3>
<p style="text-align: justify;">A list of journals we cover may be found <a href="https://skepticalscience.com/Skeptical-Science-New-Research-Source-Journals.shtml">here</a>. We welcome pointers to omissions, new journals etc.</p>
<h3 style="text-align: justify;">Previous edition</h3>
<p style="text-align: justify;">The previous edition of <em>Skeptical Science New Research</em> may be found <strong><a href="https://skepticalscience.com/new_research_38_2020.html">here</a></strong>.</p></div><a name='thumb0'></a><p class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#thumb0' onclick='ajaxLike(4879,0); return false;' ><img src='/public/assets/images/other/thumb_up.gif'></a> <span style='color:#00a40c' id='like0'>0</span> <a href='#thumb0' onclick='ajaxDislike(4879,0); return false;'><img src='/public/assets/images/other/thumb_down.gif'></a> <span style='color:#d72102' id='dislike0'>0</span></p><p><a href='print.php?n=4879'>Printable Version</a> &nbsp;|&nbsp; <a href='link_to_us.php?Blog0=4879' title='Link to this argument'>Link to this page</a> <!-- | <a class="rpuRepostUsButton" href="https://secure.repost.us/syndicate/create">Repost this Article <img title="Repost This" alt="Repost This" src="http://static.1.rp-api.com/buttons/repostus_bttn_tiny_gry.png"></a>--></p>
<div class='commenthead'><a name='commenthead'></a><h2>Comments</h2></div>
					<div class='comment'>
<p>There have been no comments posted yet.</p><p><b>You need to be logged in to post a comment. Login via the left margin or if you're new, <a href='register.php'>register here</a>.</b></p></div>
	
					</td>
						<td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
						<td id="rightmargin" width="210">
             <img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7"  style="display:block;" /><br />
             
                               <p style="margin:0 0 15px 0; text-align:center;">
                    <a href="https://crankyuncle.com">
                      <img src="https://static.skepticalscience.com/assets/sidebar/right/cranky-button.png">
                    </a>
                  </p>
                
							   <!--<a href="donate.php"><img src="images/donate.gif" alt="Donate to support SkS" style="float:left; margin:0 5px 0 15px;">
								 <strong><a href="How-you-can-support-Skeptical-Science.html">to support<br>SkS</a></strong>-->

			        <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="Eureka_Prize_Winner_2011.html">
                  <img src="/public/assets/images/sidebar/eureka.gif">
                </a>
              </p>
              
              </p> 
								 <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="https://www.protruthpledge.org">
                  <img src="/public/assets/images/sidebar/protruth_pledge.gif" width=180>
                </a>
							</p> 

              <div style="margin:0 0 15px 0; text-align:center;">
                <a href="/Climate-Science-crowdfunding-crowdsourcing.html">
                  <img src="/public/assets/images/sidebar/crowdsourcing.png">
                </a>
              </div>

							<div style="margin:0 0 15px 0; text-align:center;">
                <a href="http://sks.to/denial101x">
                  <img src="/public/assets/images/sidebar/Denial101x_ad.png">
                </a>
							</div>

							<div id="whatsup" style="margin:0 0 15px 0; text-align:center;">
								<script>

	function reveal(revelation) {
		if ('q' in revelation && revelation.q.length > 0) {
			$("#reveal").text(revelation.n);
			$("#revealImage").css( { 'background-image' : "url('nsh/images/static/" + revelation.f + ".png')" } );
		}
	}
	
	function finalReveal() {
		$('#reveal').text('');
		$("#revealImage").css( { 'background-image' : "url('nsh/images/static/nsh_widget.png')" } );
	}

	window.serverSpread = Math.floor(Math.random() * 15);
	window.nextNsh = 1410418800;
	window.nshlimit = 97;
	window.lastnshnum = 0;
	
	function nshTimer() {
		var n, diff0, diff, secs, mins, hours, days;
	
		n = Math.floor( Date.now() / 1000 );
		n += window.browserDiff;
		diff0  =  n - 1410058800;
		diff = Math.abs(diff0);
		secs = diff % 60;
		diff = ( diff - secs ) / 60;
		mins = diff % 60;
		diff = ( diff - mins ) / 60;
		
		if ( diff0 < 0 ) {
			hours = diff % 24;
			diff = ( diff - hours ) / 24;
			days = diff + '&nbsp;:&nbsp;';
		} else {
			days = '';
			hours = diff;
			if (!window.lastnshhour)
				window.lastnshhour = hours;
		}
		
		if (secs  < 10) secs  = '0' + secs;
		if (mins  < 10) mins  = '0' + mins;
		if (hours < 10) hours = '0' + hours;

		if (hours >= window.nshlimit) {
			hours = window.nshlimit;
			mins  = '00';
			secs  = '00';
		}
		$('#timerd').html(days);
		$('#timerh').text(hours);
		$('#timerm').text(mins);
		$('#timers').text(secs);
	
		if ( diff0 >= 0 ) {
			if (hours >= window.nshlimit) {
				clearInterval( window.clearNshTimer );	
			} else {
				$('#timer').css( { color : "#B8D174" } );
				if ( n > window.nextNsh ) {
					$('#timers').css( { color : "#FF9900" } );
				} else if ( window.nextNsh - n <= 10) {
					$('#timers').css( { color : "#FFFF00" } );
				} else {
					$('#timers').css( { color : "#B8D174" } );
				}
				
			}
		}

		if ( !window.nextNsh )
			window.nextNsh = n + 10;

		if ( window.nextNsh && n >= window.nextNsh + serverSpread ) {

			var missing = [];
			if (window.loadMissing)
				for (var i = 1; i < window.lastnshnum; i++)
					if (!(n in dataNsh[i]))
						missing.push(i); 
			
			window.nextNsh = undefined;
			$.ajax({
				cache	: false,
				url		: 'nsh/nextnsh.php?bt=' + Date.now() + '&ms=' + missing.join(),
				dataType: 'json'
			}).done(function(json) {

				window.lastnshnum = json.k;
				window.nextNsh = json.nr;
				if ('bd' in json)
					window.browserDiff = json.bd;
				if ('n' in json)
					reveal(json);
				if (window.nextNsh && window.nextNsh < 0) {
					clearInterval( window.clearNshTimer );
					$('#timerd').html('');
					$('#timerh').text(window.nshlimit);
					$('#timerm').text('00');
					$('#timers').text('00');
					$('#timers').css( { color : "#B8D174" } );
					setTimeout( finalReveal, 3600000);
				}
				
			}).fail(function() {
				console.log('Ajax error');
			});
		}
	}

	$.ajax({
		cache	: false,
		url		: 'nsh/nextnsh.php?bt=' + Date.now(),
		dataType: 'json'
	}).done(function(json) {

		$('#timerd').html('');
		$('#timerh').text(window.nshlimit);
		$('#timerm').text('00');
		$('#timers').text('00');
		finalReveal();
//		if ('n' in json)
//			reveal(json);
		
	}).fail(function() {
		console.log('Ajax error');
	});
</script>

<div id="whatsupinner" style="width: 85%; margin-left: auto; margin-right: auto; background-color: #111; border-radius: 12px; overflow: hidden;">
	<a href="nsh?" target="_blank" >
		<div id="revealImage" style="background-image: url('nsh/images/silhouette/21.png'); background-repeat: no-repeat; background-position: left top; background-size: contain; width: 90%; height: 300px; overflow: hidden; position: relative;">
			<div id="reveal" style="font-family: Orbitron; font-size: 14px; color: #B8D174; position: absolute; top: 5%; left:  5%; width: 90%; text-align: center; "></div>
			<div id="timer"  style="font-family: Orbitron; font-size: 16px; color: #90891F; position: absolute; bottom: 10%; left: 10%; width: 90%; text-align: center; background-color: #111; padding: 4px; box-shadow: 0 0 20px 20px black;">
				<div style="float: right; padding-right: 15px;">&nbsp;</div>
				<div id="timers" style="float: right; width:1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerm" style="float: right; width: 1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerh" style="float: right; width: 1.5em;"></div>
				<div id="timerd" style="float: right"></div>
			</div>
		</div>
	</a>
</div>
							</div>
								 
								<div style="margin:0 0 15px 0; text-align:center;">
								<iframe src="//skepticalscience.net/widgets/heat_widget/heat_widget.htm" style="border: medium none; background-color: transparent; overflow: hidden;" frameborder="0" height="271" scrolling="no" width="180" id="sksIframe"></iframe>
							</div> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://theconsensusproject.com" target="_blank" style="text-decoration: none; color: #A2927F; font-weight: bold; font-size: 14px;">
								<img src="/public/assets/images/sidebar/tcpsite.png" title="The Consensus Project Website" style="border: 1px solid black"><br/>
								<span>The Consensus Project Website</span></a>
							</p> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://sks.to/escalator">THE ESCALATOR<br />
								  <img src="/public/assets/images/sidebar/SkepticsvRealists_180.gif"><br />
                  (free to republish)
                </a>
							</p> 

							<br clear="all">
						</td>
					</tr>
					<tr height=40 style="border-right:1px solid #98AFBF;">
						<td bgcolor="#C4D2DB" style="border-left:1px solid #98AFBF; padding-left:15px">&copy; Copyright 2020 John Cook</td>
						<td style="background-color:#ffffff" colspan=3></td>
						<td bgcolor="#C4D2DB" style="border-right:1px solid #98AFBF; padding-left:15px"></td>
					</tr>
					<tr height=1 bgcolor="#98AFBF">
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="570"><img src="/public/assets/images/layout/p.gif" height=1 width=570 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
					</tr>
					<tr>
					 <td style="text-align:center; padding-bottom: 45px;" colspan=5>
						 <a href='/'>Home</a> | 
						 <a href='links.php'>Links</a> | 
						 <a href='translation.php'>Translations</a> | 
						 <a href="about.shtml">About Us</a> |
						 <a href="privacy.shtml">Privacy</a> | 
						 <a href="contact.php">Contact Us</a> 
					 </td>
					</tr>
        </table>
        
        
</body>
</html>
